Mon nouveau bac pour bubulle!

Postez ici tous les sujets aquariophiles qui ne rentrent pas dans les autres catégories.
olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Mon nouveau bac pour bubulle!

Message par olivsplendens » 14 janv. 2008, 18:43

Voila, bubulle va quitter son 30 litres pour le nouveau bac que je suis en train de préparer, un petit 14 litres qui sera bien planté!

mise en eau du bac, avec l'eau de mon autre bac :

Image

voila, j'ai mis une bonne dose de déponitmix (même si j'ai un peu hésité à mettre un substrat, vue les plantes que je vais y mettre...), recouvert d'une couche assez fine de quartz noir (car je ne vais mettre que des petites plantes, qui pourront ainsi atteindre le substart même si elles ont de courtes racines). J'y ai ajouté une petite racine au milieu, plutôt verticale, qui servira de base à ma plantation. Le décors sera donc circulaire au centre de l'aquarium, celui-ci pouvant être regardé par trois de ses coté.

J'hésite un peu à enlever les barres qui font le tour de la cuve en haut. Malgrès qu'elles sont supposé renforcer le bac, je ne suis pas certain de leur interêt, je pense qu'il doit tenir juste avec les joints. (a la base je voulais une cuve nue avec des joints transparent et pas de barres de renfonrt, mais j'ai pas trouvé).

Le chauffage est assuré par un petit newattino, sur lequel j'ai effacé les écritures en les grattant (ça ne sert à rien d'avoir un chauffage discret si il y a des grosses écritures blanches dessus :? ).

Pour l'éclairage je ne sais pas encore...j'ai le choix entre un Gro-lux 14w, mais j'aime pas trop le rendu en terme de couleur, ou un arcadia original tropical 14w (déjà un peu plus sympa). Je monterais un de ces néons sur une gallerie fabrication maison, si celle-ci ne donne pas un effet trop massif par rapport à la taille du bac (une sorte de disproportion...), sinon je mettrais une ampoule à économie d'énergie standard de 6500K plus discrète (en fait je crois moyen au "spéciale aquarium"...)

Pour la filtration je vais commencer sans en mettre, vue que je vais faire des changements d'eau fréquents. J'ai trouvé eventuellement une mini pompe de chez red sea, qui s'appelle nano filter et qui à un débit de 60l/heure (le seul hic c'est le rejet au dessus du niveau de l'eau qui va me faire perdre du CO2).

Pas de diffuseur de CO2 et peut-être pas d'engrais liquide, à voir selon évolution du bac...

Pour les plantes je souhaite mettre :
- hémianthus callitrichoide (cette fois-ci j'espère qu'il va marcher...)
en tapis sur tout le bac
- Hemianthus Micranthemoides
vers le fond (ce que j'appel le fond étant le coté gauche sur l'image)
- Blyxa Japonica/Hydrocotyle Verticillata
en mélange autour de la racine
- Pogostemon Helferi
je sais pas encore où mais j'aime bien cette plante :lol:
(par contre le prix :shock: )

et je souhaiterais faire un tapis verticale de riccia sur le fond (donc toujours le coté gauche) mais je n'ai pas encore décidé d'un support. Peut-être une ardoise placé verticalement ou un grillage plastique?

voila, à suivre dès que j'aurais reçu les plantes que je viens de commander :D

et puis j'ai un peu copié sur un article qu'a fait hidékisam pour le choix des plantes, mais faut pas lui dire :wink: :lol:

Avatar du membre
toulonnais83
Prédateur
Prédateur
Messages : 2630
Enregistré le : 14 août 2004, 18:07
Contact :

Message par toulonnais83 » 14 janv. 2008, 22:21

Bonsoir! :D

Une question: Qui est Bubulle? :bof:

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 14 janv. 2008, 23:01

toulonnais83 a écrit :Une question: Qui est Bubulle? :bof:

ha oui pardon :lol: , alors pour les présentations, il faut ce reporter au premier épisode : bubulle est un betta :wink:, voir ce post sur mon premier bac : viewtopic.php?t=52933&postdays=0&postorder=asc&start=0

Avatar du membre
dinou
Prédateur
Prédateur
Messages : 3908
Enregistré le : 14 mars 2006, 20:26
Contact :

Message par dinou » 15 janv. 2008, 10:45

bonjour,

pour ce qui est du "renfort" plastique du dessus, il ne sert effectivement a rien sur de si petits bacs.
J'ai oté le mien (ou plutot j'ai finis par l'aider a partir) mais il faut ensuite se battre avec les résidus de silicones, (au rasoir)...


Pour les tubes en 14W, j'ai un philips aquasky, il est bien au niveau du rendu des couleurs.
J'avais eu un nominal TX mais le rendu estait bleu, et la pousse des algues accélérée. (mais j'avais que se tube près de chez moi)


voila

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 15 janv. 2008, 10:47

dinou a écrit :J'avais eu un nominal TX mais le rendu estait bleu, et la pousse des algues accélérée. (mais j'avais que se tube près de chez moi)
voila
arf, j'hésitai à acheter un nominal TX car il existe en T5 de très petite dimmension (genre 20cm - 8w)...

Avatar du membre
dinou
Prédateur
Prédateur
Messages : 3908
Enregistré le : 14 mars 2006, 20:26
Contact :

Message par dinou » 15 janv. 2008, 10:54

et bien j'avais des soucits d'algues dans un 20l planté, avec Nominal TX.
j'ai changé de tube pour un philips aquasky, et sans rien faire d'autre, les algues ont regressées.

le rendu du nominal TX est vraiment bleu (10000°K) En fait c'est un tube qui est plus destiné a l'eau de mer...

Les miens me servent actuellement a eclairer de jeunes plantules de glycines...


voila

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 15 janv. 2008, 11:20

Je pense que je vais rester sur l'arcadia original tropical. Je ne connais pas ses qualités pour les plantes, mais la couleur un peu rosé donne déjà un magnifique rendu sur la racine que j'ai mis dans le bac. Le seul hic c'est que le tube est un peu plus long que le bac, et qu'il va être difficile de faire une "galerie" (ou plutot un support de tube) estétique et en rapport avec la taille du bac...

Avatar du membre
dinou
Prédateur
Prédateur
Messages : 3908
Enregistré le : 14 mars 2006, 20:26
Contact :

Message par dinou » 15 janv. 2008, 11:30

pour la gallerie, c'est clair...

j'ai opté pour la plaque de plexi, et le tube plus reflecteur posé dessus... c'est pas si moche finalement pour un petit bac! mais je mien n'est visible que d'une face...


voila

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 18 janv. 2008, 09:25

ce week-end je travaille sur la gallerie, qui est un peu "roots" pour l'instant :lol:

Image

et la plantation du bac...maintenant faut attendre que ça pousse...
A suivre surement un tapis verticale de riccia à gauche. Et puis il devait y avoir de l'hydrocotyle verticillata mais il y a eu erreur dans dans le contenu de ma commande, j'ai reçu une hydrocotyle qui fait à peu près 25cm...pas facile pour tapisser un petit bac :lol:

Image

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 18 janv. 2008, 11:58

et ajout d'un petit filtre (j'ai enfin trouvé un filtre très petit débit!). Assez discret, débit jusqu'à 60L/heure mais je l'ai réglé au minimum...

Je lui ai juste ajouté une "descente" en plastique pour éviter que l'eau ne tombe dans le bac genre chute du niagara :lol: (sinon l'eau tombe au dessus du niveau du bac).

Image

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 18 janv. 2008, 12:02

Le seul hic pour l'instant c'est le chauffage qui est censé être préréglé sur 25°c et là je n'ai que 23°c ??

Avatar du membre
Taofeus
Adulte
Adulte
Messages : 1189
Enregistré le : 20 août 2007, 15:02
Contact :

Message par Taofeus » 18 janv. 2008, 12:27

tu as mis quoi comme masses filtrantes dans ton filtre ?

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 18 janv. 2008, 12:34

Pour l'instant j'ai laissé la filteation d'origine : mousse polyuréthane + perlon. J'attend que ça ce bactérise un peu, plus tard j'y ajouterais peut-être des nouilles céramique...(le compartiment est assez grand en plus)

Avatar du membre
Taofeus
Adulte
Adulte
Messages : 1189
Enregistré le : 20 août 2007, 15:02
Contact :

Message par Taofeus » 18 janv. 2008, 12:35

C'est quel modèle ?

Avatar du membre
TeTRaM78
Coelacanthe
Coelacanthe
Messages : 17429
Enregistré le : 02 juin 2005, 15:12
Contact :

Message par TeTRaM78 » 18 janv. 2008, 12:40

Le flow 60 d'aquatic nature... C'est également le filtre qui équipe les bacs de ma bettagère...

Chez moi, j'ai uniquement placé 6 nouilles de céramique en plus de la cartouche disponible "par défaut"...
p concorde avec n'importe quel élément p, parce que pour tout p, si l'expression p est évaluée dans le contexte de son élément parent, alors cet élément p appartiendra à l'ensemble des nœuds résultat.

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 18 janv. 2008, 12:45

TeTRaM78 a écrit :Le flow 60 d'aquatic nature...
Perdu, là c'est le nano filter de chez red sea, mais ça doit être exactement le même commercialisé sous 2 marques différentes?

Avatar du membre
TeTRaM78
Coelacanthe
Coelacanthe
Messages : 17429
Enregistré le : 02 juin 2005, 15:12
Contact :

Message par TeTRaM78 » 18 janv. 2008, 12:46

En y regardant mieux, effectivement, c'est pas la même chose... Mais le principe est identique...
p concorde avec n'importe quel élément p, parce que pour tout p, si l'expression p est évaluée dans le contexte de son élément parent, alors cet élément p appartiendra à l'ensemble des nœuds résultat.

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 28 janv. 2008, 12:44

deux semaines après plantation...

Image

Image

Les plantes sont très jaunes et pas mal de feuilles meurt en devenant transparentes. Je pense que les plantes on prit un sérieux coup de froid lors du transport car je les ais acheté en VPC. Seul l'hydrocotyle verticillata ce porte bien, mais c'est solide ces bêtes là :lol:

Le remède : attendre que ça reparte :lol:
Je ne pense pas qu'il y ait grand chose à faire. Les paramètres sont correctes (non non c'est pas un manque de fer...)

Sinon j'arrête la diffusion d'engrais quotidien. Les plantes végètent et n'absorbent pas l'engrais, du coup j'ai fini par avoir des algues. Gros changement d'eau, arrêt de l'engrais et patience...

olivsplendens
Juvénile
Juvénile
Messages : 256
Enregistré le : 26 nov. 2007, 11:40
Contact :

Message par olivsplendens » 28 janv. 2008, 17:10

en attendant que ça pousse... :lol:
Image

Avatar du membre
pep
Juvénile
Juvénile
Messages : 440
Enregistré le : 18 sept. 2006, 18:14
Contact :

Message par pep » 28 janv. 2008, 17:35

Très beau betta.
Il est d'un beau bleu! :D

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités