67 résultats trouvés

par etie
28 janv. 2013, 18:38
Forum : Plantation & algues
Sujet : Quelques question a propos du co2 artisal
Réponses : 8
Vues : 566

Re: Quelques question a propos du co2 artisal

je ne connait pas tous cela ,mais a lire , pourquoi n utilise tu pas une cloche.

https://www.aquariophilie.org/articles/ ... eur-1.html

il semblerait que cela fonctionne.
par etie
25 janv. 2013, 10:47
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

bonjour , merci.

mais le problème persiste et la cyano, sous forme tapis vert visqueux s étale (saloperie).
De plus c est difficile a aspirer avec le cyphon.

Je ne sait plus trop quoi faire.....mes plante vont bien , comparé a un moment.

Je vais retenter un black out?
par etie
09 janv. 2013, 15:39
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

Bonjour le problème revient , mais avec des algues vertes filamaneteuses..et la cyano..je ne comprend pas.. PO4 0.02 PH 7.5 NO2 0.02 KH 5.5 FER 0.04 (tres insuffisan) NO3 2 JE ME PREVOIT VENDREDI APRES MIDi POUR RESOUDRE ET BIEN NETTOYe ENCORE UNE FOIS.. Je redit mais , 2 néon 28w hight lite pour un...
par etie
12 déc. 2012, 18:15
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

mes paramètres en direct.. fer 0.1 ph entre 7.5 et 8...(la lecture avec test jbl est approximative et pas évidente je trouve) NO3 5 NO2 0.015 Kh 5 je n est pas de test po4 dans la mallette jbl. je court en acheter demain. Mes plante tire une tronche bizarre quand meme..les feuille de mon echinodorus...
par etie
11 déc. 2012, 19:01
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

apres un nouveau black out de 4 jour , plus rien depuis 4 jour.... j ai nettoyer a fond et siphonner..de manière a ne pas changer trop d eau et recréer un déséquilibre , toute l eau ayant été aspirer avec le siphon a été filtrer a travers des filtres de peinture en carrosserie de 190 micron..(filtre...
par etie
03 déc. 2012, 20:46
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

mes paramètres se soir..
fer 0.05
no3 entre 1et 5 (difficile a lire sur le jbl gouttes)
no2 0.015
kh5.5
ph 7.5

je manque de fer pour mes plantes , mais si je fertilise , cela ne va pas accentuer mais cyano???

ou alors je fertilise et black out...??
par etie
03 déc. 2012, 17:33
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

http://img15.hostingpics.net/thumbs/mini_456060DSC0340.jpg http://img15.hostingpics.net/thumbs/mini_117663DSC0337.jpg bon je part sur un ettoyage encore se soir...en animalerie on m a conseiller des truc anti algue....bref je sait plus tro quoi faire...... meme les ceratophyllum demersum sobnt reco...
par etie
02 déc. 2012, 22:35
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

Mes ceratophyllum demersum commence a etre recouverte par ces cyano....photo demain..pour temps elle sont censé avoir une croissance rapide

je ne sait plus quoi faire...quelqu un???
par etie
28 nov. 2012, 18:18
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

j ai changé mes tubes..j avait 2 de 28w en day..il avait 1 an. j ai repris 2 x 28 en juwel nature. mon sol est un jbl manodo.. effectivement mon ph est elevé... j ai inseré des ceratophyllum demersum et fait un changement d eau en nettoyant jeudi dernier. depuis samedi cela a repris mais que tres le...
par etie
22 nov. 2012, 18:09
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

il semblerai que se soit des cyanobacterie??
Que faire
par etie
22 nov. 2012, 17:46
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

Re: algues apres presque 1 an et bon parametre

Mon bac est un 125 L juwel rio lorsque je change l eau et nettoy je siphonne avec une pompe cloche mon gravier... L état se soir , bon a nettoyer....et sur le sol c est inenlevable,cela s éparpille en plein de petit bout..mes plantes deperisse. :tete: http://img15.hostingpics.net/thumbs/mini_232342D...
par etie
21 nov. 2012, 18:26
Forum : Plantation & algues
Sujet : algues apres presque 1 an et bon parametre
Réponses : 19
Vues : 1387

algues apres presque 1 an et bon parametre

Bonjour Alors voila, après plusieurs semaine et des nettoyages, mon bac commence a être envahis de ces algues.Photo ci dessous.Cela a dessimer la moitier des mes vallisneria et se repend maintenant sur le sol. L enlever est difficile sur le gravier. J ai procéder a un black out qui n a rien donné de...
par etie
19 janv. 2012, 19:11
Forum : Le matériel : aquariums, filtre, éclairage, etc.
Sujet : d'un 60 a un 125L.mise en eau ..vos avis.
Réponses : 36
Vues : 1503

Re: d'un 60 a un 125L.mise en eau ..vos avis.

tous va bien ..mes analyse sont bonne... et depuis 5 jour 2 chrossochielus siamensis decouver leur nouveau bac en se regalant des multiples algues... il y a eu enormement d algue la semaine derniere et apres un gros nettoyage et la mise en bac de mes copain tous se passe a merveille..... photo a sui...
par etie
08 janv. 2012, 12:21
Forum : Le matériel : aquariums, filtre, éclairage, etc.
Sujet : d'un 60 a un 125L.mise en eau ..vos avis.
Réponses : 36
Vues : 1503

125L analyse apres 15 jours

1er test avec la malette jbl acheté hier...marre des bandelettes et j apprecie vos conseils donc je les suis.. la mise en eau a 15 jour et toujours pas de monter de nitrites normal??? j ai fait les test consciencieusement temp 24 degré kh 5 ph 7.5 no2 0.02 no3 5 fer 0.1 que pensez vous de tous cela??
par etie
07 janv. 2012, 13:49
Forum : Le matériel : aquariums, filtre, éclairage, etc.
Sujet : d'un 60 a un 125L.mise en eau ..vos avis.
Réponses : 36
Vues : 1503

mise en eau et filtre....

Tous de deroule bien.. petite question.. la filtration juwel preconise de changer le perlon une fois par semaine... or etant en rodage de l aqua il ne faut pas le changer.. en regardant ce matin je me suis apercu qu il etait tout marron (poussiere du jbl manado pourtant rincé).. dois je le laisse et...
par etie
02 janv. 2012, 18:16
Forum : Plantation & algues
Sujet : maladies ,adaptation ..conseil et avis
Réponses : 6
Vues : 444

Re: maladies ,adaptation ..conseil et avis

a bon tu est sur qu il faut laisser la laine de roche..les racines sont souvent emprisonné dedans...

d autre avis, et notament sur la laine de roche
par etie
02 janv. 2012, 18:14
Forum : Le matériel : aquariums, filtre, éclairage, etc.
Sujet : d'un 60 a un 125L.mise en eau ..vos avis.
Réponses : 36
Vues : 1503

Re: d'un 60 a un 125L.mise en eau ..vos avis.

merci a tous je vous ferais suivre l évolution du bac.....
par etie
02 janv. 2012, 11:03
Forum : Plantation & algues
Sujet : maladies ,adaptation ..conseil et avis
Réponses : 6
Vues : 444

maladies ,adaptation ..conseil et avis

Bonjour j ai mis en eau mon 2em bac il y a 1 semaine..125 rio juwel 2*28 en t5 hight light day.. 7 a 8h par jour en augmentent progressivement pour éviter d avoir des algues (un ami ma conseiller..peu etre a tord???) https://img4.hostingpics.net/thumbs/mini_277792DSC0467.jpg Et je trouve que mes pla...
par etie
31 déc. 2011, 12:06
Forum : Le matériel : aquariums, filtre, éclairage, etc.
Sujet : d'un 60 a un 125L.mise en eau ..vos avis.
Réponses : 36
Vues : 1503

Re: d'un 60 a un 125L.mise en eau ..vos avis.

merci et pour mes plantes qu en pense tu??