mon 450L démarrage le 31 janvier

Forum est dédié à la présentation et au suivi de vos bacs d'eau de mer et récifaux.
flo_290
Adulte
Adulte
Messages : 1819
Enregistré le : 22 juil. 2006, 19:09
Contact :

Re: mon 450L démarrage le 31 janvier

Message par flo_290 »

Une photo de ces algues serait d'une grande aide.

Sinon, est tu sur de la qualité de ton osmoseur ??
Présentation de mon projet fish room --> http://www.aquariophilie.org/forum/view ... =fish+room

Wazou
Subadulte
Subadulte
Messages : 596
Enregistré le : 18 oct. 2007, 10:30
Contact :

Re: mon 450L démarrage le 31 janvier

Message par Wazou »

Chelou ce nh4
wikipédia : C'est le résultat de la dissolution de l'ammoniac dans l'eau.
NH3+H2O = NH4+ + HO-

T'as eu un soucis y a quelques temps ?
Y avait il une odeur différente au dessus de l'eau ?

En tout cas pour réduire l'ammoniac y a eu apport d'oxygène vu la formule (moi je mets une pompe sur la surface pour buller 1/2h).

Bon à la fois suis un peu bidon en chimie, mais je miserais tout sur le Ca, avec un peu de chance le Kh va remonter, un poil. Sinon ajuste le artificiellement.
Et faudrait se pencher sur cette histoire d'ammoniac dissous (l'ammoniac à dix sous, à la fois c'est pas cher!)

Ton brasage à l'air correct, il est fixe ou y a des phases plus lentes ?

Je pense pas que ce sois les HQI, mais une chose est sure, c'est que changer le spectre provoque une perturbation (momentané) du bac. Ca améliore pas de revenir à l'ancien spectre aussitôt.

Une photo donnerait des idées du type d'algue qui profite de ces conditions.

Pareil, réduire le temps d'éclairage (technique qu'on voit souvent en eau douce), risque de réduire le problème quelques jours, mais va déséquilibrer encore plus.

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Re: mon 450L démarrage le 31 janvier

Message par monsieur_gloups »

Image


Image


Image


Image


Image


voila quelque images des algues

sinon la qualité de mon eau osmosé est trés bonne
je suis en train de remonter les parametre du kh et magnésium
recifal 450 litres

Wazou
Subadulte
Subadulte
Messages : 596
Enregistré le : 18 oct. 2007, 10:30
Contact :

Re: mon 450L démarrage le 31 janvier

Message par Wazou »

Y a un truc c'est trop bizare.
Ca réagi comme si le bac souffrais d'une température yoyo et d'une eau chargée.

Je serais devant, j'oxygénerais, mais honnêtement suis sur de rien.
Pareil pour le changement d'eau, suis pas sur que forcer dessus va arranger les choses.

Y a pas un truc que t'aurais remarqué, genre une pierre suspecte, ou autre chose?

Je suis grave étonné que le changement de spectre ait donné à lui seul ce résultat. Ca peut être le point de départ, mais pas à ce niveau là.

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Re: mon 450L démarrage le 31 janvier

Message par monsieur_gloups »

j'ai pri les devant et depuis hier j'oxygene le bac et je vois une petite amélioration ce soir mais ce n'es pas encore ça !!!

niveau des pierres ou autre chose rien d'anormal
la temp varie entre 25,5 et 26,5 dans la journée

les poissons et coraux vont tous trés bien pas de comportement bisard !

je suis plutot d'accord avec toi pour le spectre c'est étonnant que ça fasse ça !

peut être qu'il y a trop de sédiment !! es ce que ça pourrait venir de là ?
recifal 450 litres

Wazou
Subadulte
Subadulte
Messages : 596
Enregistré le : 18 oct. 2007, 10:30
Contact :

Re: mon 450L démarrage le 31 janvier

Message par Wazou »

Sédiments aussi, mais c'est plus un déséquilibre chimique et cette algues qui en a profité.
monsieur_gloups a écrit :j'ai pri les devant et depuis hier j'oxygene le bac et je vois une petite amélioration ce soir mais ce n'es pas encore ça !!!
Force pas non plus dessus, le but étant de revenir à la normale au plus tôt.

As tu fais de nouveaux tests ?

Sinon hésite pas à brosser tes coraux cuir (lobo, sarco) au bout de quelques jours si ils n'ont pas enlevé d'eux même la fine peau sur laquelle l'algue s'accroche. Tu souffles vite fait avec une pompe pas trop puissante (ou à la main) et tu finalise à la brosse à dent souple sans appuyer. Je fais ça aussi sur les sinularias. Le but est déviter une nécrose (si trop longtemps sans muer).

Avatar du membre
djepeto
Juvénile
Juvénile
Messages : 328
Enregistré le : 25 déc. 2007, 22:43
Contact :

Re: mon 450L démarrage le 31 janvier

Message par djepeto »

oxygéner un bac marin avec une pompe ne changera pas grand chose. L'écumeur a lui seul le fait déjà beaucoup (normalement)

Je penche plutôt pour une pierre suspecte. Sors les une par une et sens les; elle doivent sentir la mer pas la marée basse.

ou un poisson mort dans un coin... Tu as fait l'appel ?

sinon je vois pas... Changement un poil plus souvent en attendant

bon courage.

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Re: mon 450L démarrage le 31 janvier

Message par monsieur_gloups »

merci pour les infos, j'ai l'impression que je suis en train de planter le bac !!!! et je ne sais pas pourquoi, la je ne sais plus quoi faire ça empire de jours en jours j'ai l'impression, mes coraux souffre je crois bien que mon oursin est en train de mourir il y a que mes poissons qui ce porte a merveille !!!
que faire ?????
merci
recifal 450 litres

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Re: mon 450L démarrage le 31 janvier

Message par monsieur_gloups »

bonsoir, je viens donner des nouvelles de mon bac qui ne ce porte pas bien du tout !
perte d'invertebres j'ai plus que 2 ou 3 nanars, plus que 5 poissons toujours c'est algues brunes et l'impression qu'il y a trop de sediments.

j'ai repris depuis le debut siphonage mais le phénomène persiste et mon ph donne plus de 8,50 le soir c'est bizard ? c'est un ph metre elctronique !
sinon les autres paramètres sont ok jeveux sauver mon bac mais j'ais besoin d'aide !!!!

que dois je faire ?

sortir les pv es les brosser ?
changement massif de l'eau ? :cry:
recifal 450 litres

BOSSS59
Oeuf
Oeuf
Messages : 1
Enregistré le : 20 nov. 2008, 18:37
Contact :

Re: mon 450L démarrage le 31 janvier

Message par BOSSS59 »

slt a toi pour les pv tu dois metre environ 50kilos la facture va etre "salé" a 11 euro le kilo. :mrgreen:

Avatar du membre
angels76
Subadulte
Subadulte
Messages : 910
Enregistré le : 20 juin 2006, 17:22
Contact :

Re: mon 450L démarrage le 31 janvier

Message par angels76 »

Et bas dit donc je reviens faire un tours sur le site apres plusieur moi pour avoir des nouvel d'un joli bac qui avait commencer exactement en meme tps que le mien.
Et je voi que c'est l'écatombe.
Et bas dit donc bon courage.

Mais moi avec le recule je me demande si l'écumeur Aurait pas un gros rapport avec ton probleme.

Ta déja vue un H*S tournez?
Sa a rien avoir a comparez au dimax...

lefuret
Nageur libre
Nageur libre
Messages : 146
Enregistré le : 01 mai 2008, 15:12
Contact :

Re: mon 450L démarrage le 31 janvier

Message par lefuret »

J'y connais rien mais l'idée de l'écumeur me parait pas #!@!! :roll:

Avatar du membre
djepeto
Juvénile
Juvénile
Messages : 328
Enregistré le : 25 déc. 2007, 22:43
Contact :

Re: mon 450L démarrage le 31 janvier

Message par djepeto »

et l'éclairage indirect ? Tu n'aurais pas à un moment de la journée, le soleil qui donne sur ton aquarium (dont variations de température et algues)
Tes pierres continuent - elles de recracher des sédiments ?

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Re: mon 450L démarrage le 31 janvier

Message par monsieur_gloups »

arret du bac j'ai 60 kg de pierre vivante si ça interresse quelqun ?
recifal 450 litres

Samuelguy

Re: mon 450L démarrage le 31 janvier

Message par Samuelguy »

arf.... tu n'as pas reussi a résoudre ton probleme?

Si jamais tu te sépare de ton matos, a voir pour le brassage.

Avatar du membre
angels76
Subadulte
Subadulte
Messages : 910
Enregistré le : 20 juin 2006, 17:22
Contact :

Re: mon 450L démarrage le 31 janvier

Message par angels76 »

Des nouvel? tu a vraiment tous arrété?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités