Gros problème...

Une recherche de plante aquatique ? Des problèmes d'entretien ou de maintenance ? Quel engrais NPK choisir, le sol nutritif, l'éclairage optimal, diffusion de CO2 ? Toutes vos questions végétales ! Fiches Plantes
Avatar du membre
franfran94400
Modérateur
Modérateur
Messages : 2569
Enregistré le : 06 janv. 2008, 17:13
Contact :

Gros problème...

Message par franfran94400 »

Bonsoir,

Depuis une semaine j'ai un problème: des algues! vertes et filamenteuses, qui poussent partout!
Je ne comprends pas ce qui les fait pousser: test NO2=0 NO3=10 PO4 entre 0 et 0,5...
Tout ce qui a pu changer, c'est depuis juillet: j'ai changé la rampe d'éclairage...

Photo:

Image
Avatar du membre
Chrisfer
Juvénile
Juvénile
Messages : 224
Enregistré le : 24 janv. 2009, 15:44
Contact :

Re: Gros problème...

Message par Chrisfer »

Le fait de changer l'éclairage est le déclencheur, la cause peut être due à une stagnation des plantes, les algues ont pris le dessus.
Tant que l'éclairage était moins profitable souvent le tout stagne (plante et algue) dans un équilibre fragile.
Pour que les plantes profitent il leur faut tous les composants réunis : fer, potassium, quelques oligoéléments principaux et un minimum de CO2.
Des changements d'eau avec les "fertilisants" adéquats sont nécessaire, et si le sol est pauvre des boulettes d'argiles sont un pis aller.

En attendant tu peux remettre ton ancien tube (mais il faut remédier à ce souci latent) et il te faut supprimer manuellement régulièrement les algues, autant que possible.
scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Gros problème...

Message par scalaire92 »

Peut-etre n'est ce que passager, le temps que tes plantes s'adaptent à ce changement de lumiére. (brosse à dent, batonnets faut les enlever un max).

Tes valeurs au test, ne veulent plus rien dire, parce que les algues présentes, ont mangé... et donc remis ces valeurs a des valeurs qui semblent "normales".

Donc entretien, les enlever. Si tu n'as pas de CO2, un petit coup de CO2. Si tu ne veux pas investir dans un tel appareillage, un petit coup de CO2 liquide, cela donne à manger direct aux plantes pour les aider à tenir le coup et reprendre le dessus.

En guise de fertilisation, uniquement oligo-élément, Potassium, voir fer. Aucun produit dont tu ne maitrises pas la composition. C'est à dire des "engrais" pour plantes divers, dont on ne connait pas la composition réelle.
Oligo élément ou Fer, divise la dose prévu pour une semaine, en une dose journaliére, cela évite les excedents pour les algues.

Une exception, tu peux aussi booster les plantes, par des engrais à effet retardé ou lent. C'est tout ce qui est en cachets ou boulettes argiles que tu enfonces profondément dans le sol. Profond dans le sol, pour que ce soit les racines de plantes uniquement qui puissent y accéder, et éviter au max la solublisation du cachet dans l'eau.
(plus de 1cm sous la surface du sol)

Donc typiquement, pas à un endroit où des poissons fouillent...
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant
Avatar du membre
franfran94400
Modérateur
Modérateur
Messages : 2569
Enregistré le : 06 janv. 2008, 17:13
Contact :

Re: Gros problème...

Message par franfran94400 »

D'accord! Elsass m'avait conseillé sur le tchat.

Hier en nettoyant l'aquarium j'ai peut être trouvé la source du problème... Quelqu'un avait débranché la résistance! :x
Ce qui explique que les poissons n'étaient pas si éclatant de couleurs que d'habitude, qu'ils n'étaient pas non plus très actifs etc...
Mais aussi que les plantes ne grandissaient pas tellement...
La température habituelle est de 25/26°C, la température relevé quand j'ai remarqué le soucis était de 18/19°C... :oops:

Donc hier, j'ai fais du ménage. On verra si ces algues reviennent ce que je ferais...
scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Gros problème...

Message par scalaire92 »

ce n'est pas un obstacle la T° pour les plantes.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant
Avatar du membre
franfran94400
Modérateur
Modérateur
Messages : 2569
Enregistré le : 06 janv. 2008, 17:13
Contact :

Re: Gros problème...

Message par franfran94400 »

On verra à la fin de la semaine si le problème n'est toujours pas réglé...
Avatar du membre
Véarix
Adulte
Adulte
Messages : 1843
Enregistré le : 04 déc. 2008, 19:06
Contact :

Re: Gros problème...

Message par Véarix »

Une température basse est mieux accepté par les plantes qu'une température supérieur a 25°.

Je regarde la photo de ton bac et je constate qu'il y a très peu de plantes.
Donc le bon éclairage profite a qui ? Principalement aux algues.

Dans un bac correctement planté, les plantes envahissent la surface et neutralise l'éclairage. Pour autant les plantes inférieurs et tapissantes se contente du reste de luminosité. Même lors d'une taille, en moins de 15 jours les plantes reprennent possession de la surface...
Même avec des plantes de surface si ces dernières opacifient pas trop la surface les autres plantes s'adaptent bien que l'on remarque des variations principalement des allongements des entres nœud.

C'est en partie pour cette raison qu'un bac neuf est sujet aux algues et que certains préconise un éclairage modéré au départ, et surtout pas d'engrais ni CO2.

Moi je préconiserais de rajouter des plantes et de filtrer la lumière avec des plantes flottante.
Épatez vous, réussissez votre aquarium dans la simplicité.
https://www.aquariophilie.org/articles/ ... s-436.html
Avatar du membre
franfran94400
Modérateur
Modérateur
Messages : 2569
Enregistré le : 06 janv. 2008, 17:13
Contact :

Re: Gros problème...

Message par franfran94400 »

Eh bien je ne suis pas un super gros planteur... Et puis je ne trouve jamais la disposition des plantes adéquate...
Bref! Je crois que je suis pas fait pour les bacs bien plantés... ><

En tous cas vous aviez raison: les algues sont de retours... :(
Avatar du membre
Véarix
Adulte
Adulte
Messages : 1843
Enregistré le : 04 déc. 2008, 19:06
Contact :

Re: Gros problème...

Message par Véarix »

franfran94400 a écrit :Bref! Je crois que je suis pas fait pour les bacs bien plantés... ><
Une fois que la bac a trouvé un équilibre, et que l'aquariophile prend garde a ne pas le rompre, le bac planté est a porté de tous.
Épatez vous, réussissez votre aquarium dans la simplicité.
https://www.aquariophilie.org/articles/ ... s-436.html
scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Gros problème...

Message par scalaire92 »

Pistia, pour tamiser la lumiére ?? C'est facile ensuite à oter les pistia, et la prolifération de pistia peut se révéler explosive.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant
thorial
Juvénile
Juvénile
Messages : 368
Enregistré le : 31 mai 2009, 13:37
Contact :

Re: Gros problème...

Message par thorial »

Peux tu préciser ton avis scalaire?
Comment ça la prolifération de pistia peut être explosive?
Avatar du membre
Chrisfer
Juvénile
Juvénile
Messages : 224
Enregistré le : 24 janv. 2009, 15:44
Contact :

Re: Gros problème...

Message par Chrisfer »

ça peut tout recouvrir rapidement.
Avatar du membre
franfran94400
Modérateur
Modérateur
Messages : 2569
Enregistré le : 06 janv. 2008, 17:13
Contact :

Re: Gros problème...

Message par franfran94400 »

C'est ceci? Mais c'est pas un peu gros? je pensais aux "lentilles d'eau" quand vous parliez de couvrir un peu la surface: au moins leurs feuilles laissent passer un minimum la lumière...?

Et que pensez vous de Azolla Carolinianna?
Avatar du membre
Véarix
Adulte
Adulte
Messages : 1843
Enregistré le : 04 déc. 2008, 19:06
Contact :

Re: Gros problème...

Message par Véarix »

J'éviterai les lentilles c'est difficile a éradiquer.
Le pistia, si l'espace entre la surface et la luminosité est trop faible cela n'ira pas.

Moi je pense au cératophyllum demersum ou l'hydrocotyle leucocephala.
Plante facile a gérer.
Épatez vous, réussissez votre aquarium dans la simplicité.
https://www.aquariophilie.org/articles/ ... s-436.html
scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Gros problème...

Message par scalaire92 »

Les lentilles d'eau je déconseille à donf... comme disent les jeunes :P

J'ai un bac encore sous lentilles d'eau, ca fait plus de 3 à 4 ans que je tente de me débarasser de ces vacheries... quelques plantes, qui avaient à peine quelques lentilles d'eau. Je me dis pas de souci, je rince bien les plantes, et cela ira, les 2/3 qui resteront, je les aurais facilement en faisant une agitation de surface du bac un peu forte.

Que nenni, j'ai laissé cela en place, et c'est un bac avec couvercle sous étagére, et donc je ne les ai pas vu venir... prolifération explosive, traque des lentilles à l'épuisette, etc etc... et plusieurs années plus tard, j'en ai encore, toujours pas pu les éradiquer.

A l'inverse Pistia, cérato, tu plonges les mains dedans (déjà t'en a pas pleins les mains ou les bras), tu otes ce que tu veux de Pistia ou Cérato. Et si tu n'en veux plus du tout, tu otes tout très facilement...

Non les lentilles c'est la plaie... pire que le riccia...
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant
Avatar du membre
franfran94400
Modérateur
Modérateur
Messages : 2569
Enregistré le : 06 janv. 2008, 17:13
Contact :

Re: Gros problème...

Message par franfran94400 »

scalaire92 a écrit :Les lentilles d'eau je déconseille à donf... comme disent les jeunes :P

Désolé papi mais j'ai jamais utilisé cette expression et je ne l'ai plus entendus depuis déjà longtemps! :lol: (je taquine hein!)

Va pour du pistia alors, faut juste que j'en trouve! :D
Avatar du membre
franfran94400
Modérateur
Modérateur
Messages : 2569
Enregistré le : 06 janv. 2008, 17:13
Contact :

Re: Gros problème...

Message par franfran94400 »

J'ai peut être trouvé (au moins une partie) le problème...
À certains endroits, le retours d'eau ne fait plus vraiment bouger ce qui traine sur le sol, que je ne cloche plus depuis que j'ai des plantes un peu partout... :oops: (mauvaise idée? Comment vous vous y prenez pour le faire vous avec des plantes partout? En aquascape ça doit être hyper galère! :O )

Donc les déjections ont tendance à s'accumuler, mais la encore les paramètre me disent qu'il y a simplement un peu de NO3, tous le reste est bon! :?

En ce moment j'ai mon couple de Macmasteri qui a pondu... J'ose pas trop nettoyer l'aquarium pour éviter de les perturber...
scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Gros problème...

Message par scalaire92 »

Un gros tas de plantes, c'est pas toujours esthétique pour l'humain, mais les poissons eux s'y éclatent bien !! :bof:


Tu peux tenter la pompe de brassage (spécial brassage, genre nana), wavejet ou autre, pour ramener ailleurs les déchets ou encore la canne percée, mais que tu pose sur la vitre du fond, prés du niveau du sol, pour tout chasser vers l'avant, et que tu puisses siphonner les déchets à chaque changement d'eau plus facilement prés de la vitre de facade.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant
Avatar du membre
franfran94400
Modérateur
Modérateur
Messages : 2569
Enregistré le : 06 janv. 2008, 17:13
Contact :

Re: Gros problème...

Message par franfran94400 »

Hum! Bien vus pour la canne percé! me faut juste trouver le moyen de la descendre jusqu'au sol... Un peu de bricolage s'impose! :)
scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Gros problème...

Message par scalaire92 »

Il existe des tuyaux rigides, pour faciliter les choses.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité