Surface suspecte

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Avatar du membre
axellek
Juvénile
Juvénile
Messages : 375
Enregistré le : 31 mai 2004, 12:31
Contact :

Surface suspecte

Message par axellek » 22 juil. 2004, 11:54

j'ai mis en route mon aquarium il y a bientôt une semaine. Le gravier a troublé l'eau, le filtre a nettoyé et c'est retombé. J'ai changé l'eau un peu l'eau et elle me paraît impeccable. J'ai juste peur qu'il reste des produits toxiques (javel, produits pour le nettoyage).
Ma surface et suspecte.elle a l'air parfaitement normale mais lorsque quelque chose la touche (ma main par exemple) elle devient parfaitement transparente autour et paraît plus trouble tout autour!!
Qu'est-ce que ça peu être. Quelque chose de grave?

Avatar du membre
Courvi
Nageur libre
Nageur libre
Messages : 152
Enregistré le : 13 janv. 2004, 13:48
Contact :

Message par Courvi » 22 juil. 2004, 12:05

c'est pas du gras à la surface de l'eau ?????
si c'est ça c'est pas très grave je crois c'est du à la nourriture pour poisson par exemple...
enfin attend un avis plus expert que le mien......

Avatar du membre
Fred45
Oeuf
Oeuf
Messages : 47
Enregistré le : 18 juil. 2004, 22:39
Contact :

Infos

Message par Fred45 » 22 juil. 2004, 12:19

Je pense que nous aurons besoin de plus d'infos pour te renseigner. Quelle est la dimension du bac, planté ou non, et éventuellement fais des tests pour voir ce qu'il en est (tests en goutte).
De toute façon tu dois au moins attendre deux bonnes semaines avant de pouvoir mettre des poissons.
Si tu as un bac à décantation comme moi, tu dois mettre des capsules de céramique et une ampoule de bactéries. Il existe ensuite d'autres produits genre conditionneur mais tout dépend de ton eau.
Sinon dis nous ce que tu comptes mettre comme poissons.
Ciao

Avatar du membre
axellek
Juvénile
Juvénile
Messages : 375
Enregistré le : 31 mai 2004, 12:31
Contact :

Message par axellek » 22 juil. 2004, 14:29

Je n'ai pas encore fait de tests, j'ai pas de plantes (juste des petits bout de papyrus ) mais c'était déjà avant et donc courvi, je donne pas de bouffe donc c'est pas ça.
Comme j'ai pas fait de tests, je sais pas pour les poissons mais je pense à des guppies. Je suppose que l'eau qu'ils demande, et la plus courante des eaux du robinet si c'est un poisson aussi répandu!!

remi.chiquet
Oeuf
Oeuf
Messages : 3
Enregistré le : 20 juil. 2004, 16:11
Contact :

Message par remi.chiquet » 23 juil. 2004, 09:27

Je met toujours une pompe à la surface pour casser la pellicule. Cela evite la formation d'une couche de saloperie et augmente de façon importantel'oxygénation. En brassant de la sorte les salopries sont traitées au fur et à mesure par le filtre.

Avatar du membre
aloha
Juvénile
Juvénile
Messages : 438
Enregistré le : 02 mars 2004, 16:52
Contact :

Message par aloha » 23 juil. 2004, 15:56

Bonjour!

Cela peut etre de la poussière ou alors tu as peut etre mal rincé tes nouilles en céramiques. Cela m'était arrivé au début.
Sois tu siphonnes à la surface, ou sinon comme le dit remi.chiquet tu orientes la sortie d'eau de ta pompe pour brasser la surface.
Mais en tout cas ne t'inquiete pas, ce n'est pas grave.

Aloha
Début d'un 20L planté avec combattant/crevettes

Avatar du membre
Sam*
Adulte
Adulte
Messages : 1624
Enregistré le : 03 janv. 2004, 17:37
Contact :

Message par Sam* » 23 juil. 2004, 16:07

bonjour

chez moi aussi il m'arrive de voir une pellicule grasse. Rien d'affolant.
tu peux diriger le rejet de l'eau vers la surface ou alors absorber le surplus avec un buvard, il parait que ça marche! :wink:
400L Amazonien
80L Tanganyka
50L Asiatique

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités