eau verte

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
delph086
Oeuf
Oeuf
Messages : 10
Enregistré le : 28 janv. 2006, 11:35
Contact :

eau verte

Message par delph086 » 28 janv. 2006, 12:14

longtemps sans aquarium, viens de mettre en eau un aquarium d'angle de 380litres.
je passe l'étape du sol nutritif, des gravier, remplissage du bac...
je plante 3 pieds de plantes, le reste viendra mardi, je met mon filtre en route, et le lendemain, mon eau commence à devenir verte, un peu trouble... voila 3 jours que ca s'amplifie, maintenant elle n'est plus trouble, mais tire un peu au marron...
je n'ai pas encore l'éclairage definitif, je ne l'aurais que la semaine prochaine.

en lisant ce qu'il y avait, je pense qu'il faut que j'attende patiemment, pas de changement d'eau, mais à quoi cela peu etre dut?
en combien de temps ca va passer?
deja pas facile d'attendre 3 semaines pour mettre les poissons, si en plus l'aquarium n'est meme pas jolie à regarder!!!

merci d'avance :( :(

Avatar du membre
Kinder
Vieux loup de mer
Vieux loup de mer
Messages : 7047
Enregistré le : 12 oct. 2005, 17:33
Contact :

Message par Kinder » 28 janv. 2006, 19:56

Bonsoir,

Tu as mis une racine dans ton bac?

wakinyans
Nageur libre
Nageur libre
Messages : 121
Enregistré le : 27 août 2005, 21:33
Contact :

Message par wakinyans » 29 janv. 2006, 12:09

accroche toi , jai u leau verte plus de 5 semaines environ , un matin elle etait clair comment , pourquoi je peu pas te dire , c le mystere de la nature lol

donc un peu de patience , moi je narrivais meme plus a voir la vitre du fond

Avatar du membre
Micheal Liberty
Adulte
Adulte
Messages : 1438
Enregistré le : 29 déc. 2004, 19:24
Contact :

Message par Micheal Liberty » 29 janv. 2006, 12:26

si tu as de l'eau verte et aucun poisson dans l'aquarium, commande des daphnies chez http://www.aqualiment.com c'est de la nourriture vivante qui consomme des algues donc quand tes poissons vont arriver ils seront tout content

Avatar du membre
yoyo06000
Subadulte
Subadulte
Messages : 833
Enregistré le : 05 déc. 2005, 18:55
Contact :

Message par yoyo06000 » 29 janv. 2006, 13:33

bonjour,

as tu bien rincer ton gravier???

as tu bien nettoyé tes plantes avant de les introduire dans le bac??

as tu une racine????

Quel type de sol nutritif as tu mis ???

comment as tu fait ton sol nutirif??? (les étapes).
Amazonien 240L :
Scalaires, Tétra citron, Cardinalis, Nez rouge, ancistrus, couple Apisto Agassizi
PH: 6.8 GH: 6 KH: 4

delph086
Oeuf
Oeuf
Messages : 10
Enregistré le : 28 janv. 2006, 11:35
Contact :

Message par delph086 » 29 janv. 2006, 18:52

merci pour vos réponses; je n'ai pas de racines dans mon bac.
au fond, j'ai une couche d'aqualite, un mélange de 2 sol nutritif, dennerle et sera. une moustiquaire pour séparer et les graviers (bien rincés).
je n'ai en effet pas rincer mes plantes.
j'ai 3 poissons, (reste du dernier) qui au dernière nouvelles, étaient entrain de mourrir!!! pense qu'ils subissent le pic de nitrite, dans tous les cas, je vais me rensigner pour les daphnies.
il en faut combien pour mon aquarium? connais pas du tout, tous les poissons les mangeront par la suite? pas de risques particulier?

merci beaucoup, je vais voir le site

Avatar du membre
Kinder
Vieux loup de mer
Vieux loup de mer
Messages : 7047
Enregistré le : 12 oct. 2005, 17:33
Contact :

Message par Kinder » 29 janv. 2006, 18:54

Tu sais que c'est possible de sauver des poissons en cas de pic de nitrites? changement de 30% d'eau tous les jours, bulleur, plus de nourriture, ajout de bactéries.

delph086
Oeuf
Oeuf
Messages : 10
Enregistré le : 28 janv. 2006, 11:35
Contact :

Message par delph086 » 30 janv. 2006, 13:36

merci pour le site aqualimrnt.com, j'ai commandé mes daphnies, j'attend de les recevoir et je vous tiendrais au courant...
merci

Aurélien Daumas-Richardso
Oeuf
Oeuf
Messages : 2
Enregistré le : 28 janv. 2006, 18:53
Contact :

Message par Aurélien Daumas-Richardso » 01 févr. 2006, 12:07

merci d'avoir ce problème car moi aussi je viens de mettre en route un aquarium (grand débutant) de 240 litres et là c'est vert de vert (ça fait presque deux semaines...) si quelqu'un a des conseils magiques... :?
Aurélien

Aurélien Daumas-Richardso
Oeuf
Oeuf
Messages : 2
Enregistré le : 28 janv. 2006, 18:53
Contact :

Message par Aurélien Daumas-Richardso » 01 févr. 2006, 12:12

oups je viens du site des daphnies et tu as acheté quoi exactement il y en a plusieurs.... merci d'avance
Aurélien

delph086
Oeuf
Oeuf
Messages : 10
Enregistré le : 28 janv. 2006, 11:35
Contact :

Message par delph086 » 01 févr. 2006, 18:49

moi, j'ai acheté des daphnies magna, mais... je sais pas si c'est les bonnes!!! faute de fonctionner, ca fera toujours à manger pour mes poissons plus tard!!!
je devrais recevoir la commande la semaine prochaine, donc peut pas te dire si ca marche! désolée

wakinyans
Nageur libre
Nageur libre
Messages : 121
Enregistré le : 27 août 2005, 21:33
Contact :

Message par wakinyans » 08 févr. 2006, 01:06

moi finalement j'ai acheter une lampe UV , mon eau verte etait revenu ( dosage d'engrais trop elevé , c'etait un goute pr 100l , j'aurais du en mettre 5 , ms sa goutter pas et jai appuyer trop fort :) )
avec ma lampe UV , quatres jours et l'eau est devenu cristalline
c'est un peu chere , jai payer la mienne 100 euros mais c efficasse a toi de voir

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités