pas de pic de nitrite et paramètres tres différents

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Avatar du membre
neuneu
Alevin
Alevin
Messages : 65
Enregistré le : 13 nov. 2007, 18:59
Contact :

pas de pic de nitrite et paramètres tres différents

Message par neuneu » 20 nov. 2007, 09:56

mise en eau le 23/10 et toujours pas de pic
je plafonne depuis 1 semaine à 0.025 (test JBL)

par curiosité j'ai testé l'eau de mon aquarium hier et j'ai une énorme variation entre mes GH et PH de l'eau mise dans l'aqua le 23/10 et ceux que j'ai fait hier (test tetra en goutte)

ainsi mon gh etait à la base de 17 et mon kh de 13.5 et hier en reprenant les mesures mon gh est passé à 12 et mon kh à 9
mon ph quant à lui est passé de 7.5 à 7.75 ou 8??? (pas tres fiable il faut que j'investisse dans un test ph jbl)
(je précise que j'ai 2 belles racines dans mon aquarium et pas mal de plantes déjà (10 bouquets de plantes diverses + 1 mousse de java)
je voulais à l'origine vider les 2/3 de mon bac pour le remplacer par de l'eau osmosée afin d'avoir un kh de 4 à 5 et un kh de 8
sur quoi dois je me baser? dois je encore attendre?

Avatar du membre
neuneu
Alevin
Alevin
Messages : 65
Enregistré le : 13 nov. 2007, 18:59
Contact :

Message par neuneu » 20 nov. 2007, 11:16

help :cry:

Avatar du membre
Spyp
Adulte
Adulte
Messages : 1335
Enregistré le : 09 déc. 2006, 17:00
Contact :

Message par Spyp » 20 nov. 2007, 11:30

Comment as-tu fait pour mettre le bac en eau? tu as récupéré des éléments d'un ancien bac, mis des bactéries?

Quel est la t° de l'eau?
"Connaître son ignorance est la meilleure part de la connaissance" Proverbe chinois

:accord28: En route pour la Chine :accord28:

Avatar du membre
neuneu
Alevin
Alevin
Messages : 65
Enregistré le : 13 nov. 2007, 18:59
Contact :

Message par neuneu » 20 nov. 2007, 11:34

Spyp a écrit :Comment as-tu fait pour mettre le bac en eau? tu as récupéré des éléments d'un ancien bac, mis des bactéries?

Quel est la t° de l'eau?
je n'ai mis que de l'eau du robinet pour le moment
tout est "neuf" à l'intérieur du bac
j'ai mis à la mise en eau des bacterie aquasience si mes souvenir sont bons (poudre blanche à mélanger avec de l'eau puis à mettre dans le bac)

par contre j'ai fait tres certainement la bourde de mettre apres 1 semaine du dénitrol dans le filtre :oops: (j'imagine que l'absence de pic viens de là)

température entre 24 et 25°C

Avatar du membre
TeTRaM78
Coelacanthe
Coelacanthe
Messages : 17429
Enregistré le : 02 juin 2005, 15:12
Contact :

Message par TeTRaM78 » 20 nov. 2007, 11:41

[MODE MODO ON]

Au passage, merci d'éviter les "up" intempestifs, surtout moins d'1h30 après la première question, et encore plus si il n'y a pas "urgence" !

[MODE MODO OFF]
p concorde avec n'importe quel élément p, parce que pour tout p, si l'expression p est évaluée dans le contexte de son élément parent, alors cet élément p appartiendra à l'ensemble des nœuds résultat.

Avatar du membre
neuneu
Alevin
Alevin
Messages : 65
Enregistré le : 13 nov. 2007, 18:59
Contact :

Message par neuneu » 20 nov. 2007, 11:51

TeTRaM78 a écrit :[MODE MODO ON]

Au passage, merci d'éviter les "up" intempestifs, surtout moins d'1h30 après la première question, et encore plus si il n'y a pas "urgence" !

[MODE MODO OFF]
désolée
pour info j'avais soulevé la question hier apres midi (ou matin?) dans ce topic ci "Pic de nitrite manqué ?!?!" et n'ayant toujours pas de réponse aujourd'hui, j'ai créé un nouveau topic en veillant par ailleur à supprimer ma question dans le topic précédant afin d'éviter les doublons.
Il ne s'est donc pas passé 1h30 mais pas loin de 24h d'où mon appel au secours!
j'aimerai bien procéder à mon changement d'eau afin d'atteindre les paramètres envisagés, mais je ne veux pas faire de bêtise d'où mes questions.

Avatar du membre
TeTRaM78
Coelacanthe
Coelacanthe
Messages : 17429
Enregistré le : 02 juin 2005, 15:12
Contact :

Message par TeTRaM78 » 20 nov. 2007, 11:54

[MODE MODO ON]

Pour ton info, tout le monde ne passe pas sa journée sur le forum, et même si c'était le cas, personne n'est tenu de répondre... Tous les membres actifs sont des bénévoles...

Dans tout les cas, un "up", même après 24h00, c'est mal vu ici... Donc à l'avenir, abstiens toi.

Fin du HS.

[MODE MODO OFF]
p concorde avec n'importe quel élément p, parce que pour tout p, si l'expression p est évaluée dans le contexte de son élément parent, alors cet élément p appartiendra à l'ensemble des nœuds résultat.

Avatar du membre
neuneu
Alevin
Alevin
Messages : 65
Enregistré le : 13 nov. 2007, 18:59
Contact :

Message par neuneu » 20 nov. 2007, 11:58

TeTRaM78 a écrit :[MODE MODO ON]

Pour ton info, tout le monde ne passe pas sa journée sur le forum, et même si c'était le cas, personne n'est tenu de répondre... Tous les membres actifs sont des bénévoles...

Dans tout les cas, un "up", même après 24h00, c'est mal vu ici... Donc à l'avenir, abstiens toi.

Fin du HS.

[MODE MODO OFF]
Bien CHEF!!!!
je vais donc prendre mon mal en patience.....

Avatar du membre
TeTRaM78
Coelacanthe
Coelacanthe
Messages : 17429
Enregistré le : 02 juin 2005, 15:12
Contact :

Message par TeTRaM78 » 20 nov. 2007, 12:05

Dans tous les cas, mieux vaut quand même attendre les 4 semaines théoriques. A moins d'être expérimenté etr d'avoir une solution de secours en cas de soucis, ce genre de démarrage sur les chapeaux de roue est fort risqué pour les poissons.

Par rapport aux changements d'eau pour amener les paramètres à ceux désirés, tu as deux possibilités. Soit tu fais des changements d'eau importants maintenant, en ayant bien à l'esprit que ça prolongera d'autant plus la phase d'équilibre de l'eau, soit tu attends les 4 semaines théoriques, et tu procèdes à des changements d'eau moins important...
p concorde avec n'importe quel élément p, parce que pour tout p, si l'expression p est évaluée dans le contexte de son élément parent, alors cet élément p appartiendra à l'ensemble des nœuds résultat.

Avatar du membre
Spyp
Adulte
Adulte
Messages : 1335
Enregistré le : 09 déc. 2006, 17:00
Contact :

Message par Spyp » 20 nov. 2007, 12:13

Le truc, c'est que ca fait presque un mois.

Mais est-ce qu'on ne peut pas considérer un 0.025 de jbl comme un pic?
"Connaître son ignorance est la meilleure part de la connaissance" Proverbe chinois

:accord28: En route pour la Chine :accord28:

Avatar du membre
neuneu
Alevin
Alevin
Messages : 65
Enregistré le : 13 nov. 2007, 18:59
Contact :

Message par neuneu » 20 nov. 2007, 12:13

Mon bac est en eau depuis pile poil 4 semaines :D

la question est de savoir si j'attends une semaine de plus pour un eventuel pic de nitrite

ou bien si je peux faire un changement d'eau aujourd'hui et si oui, la question est surtout de savoir sur quels GH et KH je dois me baser pour procéder au changement d'eau

celui de mon eau du robinet (que je ne compte pas mettre dans le bac aujourd'hui je veux juste remplacer un volume à déterminer justement par de l'eau osmosée) ou celui qu'il y a dans mon aquarium actuellement?

est ce normal que les GH et KH aient ainsi "chuté"?

Avatar du membre
neuneu
Alevin
Alevin
Messages : 65
Enregistré le : 13 nov. 2007, 18:59
Contact :

Message par neuneu » 20 nov. 2007, 12:14

Spyp a écrit :Le truc, c'est que ca fait presque un mois.

Mais est-ce qu'on ne peut pas considérer un 0.025 de jbl comme un pic?
je serais donc dans le pic??? c'est un tout petit pic alors! :D

Avatar du membre
Spyp
Adulte
Adulte
Messages : 1335
Enregistré le : 09 déc. 2006, 17:00
Contact :

Message par Spyp » 20 nov. 2007, 12:43

Parfois, il n'y en a pas ou alors, il est invisible. Tu as cette valeur depuis combien de temps?
"Connaître son ignorance est la meilleure part de la connaissance" Proverbe chinois

:accord28: En route pour la Chine :accord28:

Avatar du membre
neuneu
Alevin
Alevin
Messages : 65
Enregistré le : 13 nov. 2007, 18:59
Contact :

Message par neuneu » 20 nov. 2007, 12:57

Spyp a écrit :Parfois, il n'y en a pas ou alors, il est invisible. Tu as cette valeur depuis combien de temps?
09 jours pour être précises ,il y a un jour (je n'ai pas mon calepin avec moi mais ça devait être le 3ème jour où les nitrites n'étaient plus nuls) où le taux était entre 0.025 et 0.05)c'est le maxi que j'ai pu voir dans mon aquarium!

Avatar du membre
neuneu
Alevin
Alevin
Messages : 65
Enregistré le : 13 nov. 2007, 18:59
Contact :

Message par neuneu » 21 nov. 2007, 10:03

petite rectif, les paramètres actuels sont les suivants:

GH:12 et KH:8 , l'eau mise dans le bac avait pour paramètre GH 17.5 et KH 13.5.
c'est du à quoi cette variation?
je n'ai toujours pas fait le changemet d'eau partiel du bac par de l'eau osmosée,j'attends des infos avant de faire quoique ce soit.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités