pic de nitrite passé... presque

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Avatar du membre
Rems_69
Nageur libre
Nageur libre
Messages : 110
Enregistré le : 14 janv. 2008, 17:47
Contact :

pic de nitrite passé... presque

Message par Rems_69 »

Bonjour à tous voila en debut de semaine j'etais à ma grosse pousser de nitrite c'est à dire la couleur 1 (rouge chez jbl) et depuis mardi c'est retombé dans les normes...,mais par contre ça fait 2 jours que je suis bloquer à 0.05? c'est normal j'ai l'impression que ça veut pas retomber à 0!

Aidez-moi merci ;)

Avatar du membre
Rems_69
Nageur libre
Nageur libre
Messages : 110
Enregistré le : 14 janv. 2008, 17:47
Contact :

Message par Rems_69 »

à votre avis je peux quand meme introduire avec ce taux?

ou bien faut vraiment que j'attende 0??

Merci

Avatar du membre
guppy_94
Adulte
Adulte
Messages : 1880
Enregistré le : 11 déc. 2007, 20:41
Contact :

Message par guppy_94 »

Non, O,5 est toxique, il faut attendre 0
100L Presque Amazonien
70L Communautaire
54L Guppys
20L Betta CT
13L Betta CT


Image

Avatar du membre
Rems_69
Nageur libre
Nageur libre
Messages : 110
Enregistré le : 14 janv. 2008, 17:47
Contact :

Message par Rems_69 »

je suis pas à o.5 je suis à 0.05 c pas pareil

Avatar du membre
guppy_94
Adulte
Adulte
Messages : 1880
Enregistré le : 11 déc. 2007, 20:41
Contact :

Message par guppy_94 »

En effet j'ai fait une erreur :oops:

Mais, de manière générale il faut attendre que ça descende à 0 sinon quand tu mettras tes poissons, ton bac sera plus fragile et tu risques de "relancer" ton pic
100L Presque Amazonien
70L Communautaire
54L Guppys
20L Betta CT
13L Betta CT


Image

Avatar du membre
Rems_69
Nageur libre
Nageur libre
Messages : 110
Enregistré le : 14 janv. 2008, 17:47
Contact :

Message par Rems_69 »

le pic est redesendu d'une manière extraordinaire mais ca fait 2 jours que je suis bloqué à 0.05 je doit encore attendre :(

Avatar du membre
Aquarissimo
Juvénile
Juvénile
Messages : 368
Enregistré le : 15 nov. 2006, 15:23
Contact :

Message par Aquarissimo »

à mon avis, tu peux encore attendre un peu. Si ça bouge pas, essaie de polluer ton bac avec un peu de paillette, si ça bouge pas, c'est que les bactéries travaillent bien.

Tu pourras introduire doucement les poissons en continuant de mesurer les nitrites.

As tu plus de nitrates par rapport à tes débuts? cela peut démontrer que les bactéries transforment bien les nitrites en nitrates.
240L : 14 cardinalis, 6 barbus titteya, 5 kulhi, red cherry. Population à compléter

Avatar du membre
Aquarissimo
Juvénile
Juvénile
Messages : 368
Enregistré le : 15 nov. 2006, 15:23
Contact :

Message par Aquarissimo »

As tu mis des plantes dans ton bac?
ça aide fortement à cycle de l'azote
240L : 14 cardinalis, 6 barbus titteya, 5 kulhi, red cherry. Population à compléter

Avatar du membre
Rems_69
Nageur libre
Nageur libre
Messages : 110
Enregistré le : 14 janv. 2008, 17:47
Contact :

Message par Rems_69 »

oui ya des plantent,mais normalement ça doit retomber a 0 pil poil?

Avatar du membre
Aquarissimo
Juvénile
Juvénile
Messages : 368
Enregistré le : 15 nov. 2006, 15:23
Contact :

Message par Aquarissimo »

je pense que oui ça doit tomber à 0

moi j'ai eu des nitrites à 0,1 qui ne descendait pas. Comme je faisais un transfert de bac, j'ai récupéré mon ancien filtre (qui tourne depuis 2 ans) et je l'ai mis sur mon nouveau bac. Ca me fait donc 2 filtres.

En une nuit, plus de nitrite.

Je pense donc que si tu as assez de bactéries, si tu devrais avoir des nitrites à zéro.

mais bon 0.05 c'est très bas. Je pense que tu peux commencer à introduire des poissons mais vraiment progressivement.
240L : 14 cardinalis, 6 barbus titteya, 5 kulhi, red cherry. Population à compléter

Avatar du membre
Rems_69
Nageur libre
Nageur libre
Messages : 110
Enregistré le : 14 janv. 2008, 17:47
Contact :

Message par Rems_69 »

j'hesite à introduire les premiers poissons,on ne sais jamais...mais sinon que faire pour que ça retombe à 0? car d'après ce que je lis ça doit retomber à 0et non 0.025 ou 0.05!

ps: ça fait 3 jours que j'ai pas ressayer pêut etre que je suis à 0 depuis ;)

Avatar du membre
Aquarissimo
Juvénile
Juvénile
Messages : 368
Enregistré le : 15 nov. 2006, 15:23
Contact :

Message par Aquarissimo »

à part attendre, je n'ai pas d'autre solution.

oui refait un test, on ne sait jamais :wink:
240L : 14 cardinalis, 6 barbus titteya, 5 kulhi, red cherry. Population à compléter

Avatar du membre
Rems_69
Nageur libre
Nageur libre
Messages : 110
Enregistré le : 14 janv. 2008, 17:47
Contact :

Message par Rems_69 »

j'ai refait un test et je tombe sur 0.025 donc je sais pas pour introduire les poissons?..que me conseillez-vous? ;)

Avatar du membre
Exar
Adulte
Adulte
Messages : 1359
Enregistré le : 06 oct. 2006, 14:55
Contact :

Message par Exar »

faut attendre 0 ni plus ni moins.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités