Démarrage de mon 300L [Nouvelles Photos]

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
j2l
Oeuf
Oeuf
Messages : 21
Enregistré le : 07 déc. 2008, 20:42
Contact :

Démarrage de mon 300L [Nouvelles Photos]

Message par j2l »

Bonjour à tous, je me lance enfin "sérieusement" (du moins je l'espère) dans l'aquariophile avec un bac de 300 Litres. Je compte à terme le peupler de quelques (5?) scalaires, des corydoras, un ancistrus, des nez rouges et éventuellement un couple de ramirezi.
J'ai essayé de me documenter pas mal, de me renseigner, mais comme tout le monde je ne suis pas à l'abris d'avoir fait une erreur....
Vos commentaires, remarques, critiques (constructive hein ;) ) sont bien entendue les bienvenues.
Modifié en dernier par j2l le 12 janv. 2012, 16:06, modifié 2 fois.

Avatar du membre
Pied tendre
Adulte
Adulte
Messages : 1901
Enregistré le : 12 mai 2007, 21:25
Contact :

Re: Démarrage de mon 300L

Message par Pied tendre »

Bonjour,très bon débuts!! :accord8:
Tu aurais pu mettre un grillage entre ton substrat et ton gravier pour éviter le mélange des deux.
Maintenant il ne te reste plus qu'à être patient le temps que le cycle se fasse.

j2l
Oeuf
Oeuf
Messages : 21
Enregistré le : 07 déc. 2008, 20:42
Contact :

Re: Démarrage de mon 300L

Message par j2l »

Bonsoir Pied Tendre,

Merci, c'est vrai que j'avais lu des articles parlant de séparer le substrat du gravier, mais je n'y ai pas pensé.... espérant que je ne payerais pas trop chère cet oublie :) (au pire ce sera pour une prochaine fois....)

j2l
Oeuf
Oeuf
Messages : 21
Enregistré le : 07 déc. 2008, 20:42
Contact :

Re: Démarrage de mon 300L

Message par j2l »

J'ai ajouté quelques photos après une semaine.
Les nitrites montent (0,4 mg/L) et des algues commencent à apparaître j'espère que ce n'est pas trop anormal.
Ma racine ne coule toujours pas d'elle même elle est toujours lestée par 2 pierres.... un jour peut être lol.
Modifié en dernier par j2l le 12 janv. 2012, 16:07, modifié 1 fois.

Avatar du membre
Anomalie
Dc. Cailloux
Dc. Cailloux
Messages : 4574
Enregistré le : 30 mars 2008, 21:55
Contact :

Re: Démarrage de mon 300L

Message par Anomalie »

Les algues sont parfaitement normales à ce stade ;)
Bon début j'aime beaucoup.

math171
Juvénile
Juvénile
Messages : 403
Enregistré le : 06 juil. 2008, 13:21
Contact :

Re: Démarrage de mon 300L

Message par math171 »

ton bac fait 300l net ou brut car 5 scalaires dans moins de 300l s est juste
a se que j ai vu tu as mis de la cabomba elle supporte mal les 26°
autrement joli bac
450l amazonien
240l communautaire
30l planté crevettes rasbora galaxi et red crystal

OPH
Subadulte
Subadulte
Messages : 726
Enregistré le : 19 févr. 2008, 08:09
Contact :

Re: Démarrage de mon 300L

Message par OPH »

Beau boulot. :accord12:

Tu penses mettre du CO2 par la suite ?
Olivier.

j2l
Oeuf
Oeuf
Messages : 21
Enregistré le : 07 déc. 2008, 20:42
Contact :

Re: Démarrage de mon 300L

Message par j2l »

Merci pour vos remarques, pour les scalaire le choix n'est pas encore définitif, quand au co2 ce n'est pas prévu pour tout de suite... mais je pense que je n'y couperais pas si je veux une bonne croissance des plantes ;)

j2l
Oeuf
Oeuf
Messages : 21
Enregistré le : 07 déc. 2008, 20:42
Contact :

Re: Démarrage de mon 300L

Message par j2l »

Quelques petites nouvelles de mon bac après un moi d'inactivité sur le forum.
J'ai ajouté un Kit Co2 Dennerle (Environ 20 bulles par minutes).
Mes paramètre (stables depuis quelques semaines sont) :
- Ph : 6.4
- Gh : 8°d
- Kh : 4°d
- Nitrates : 20 mg/L
- Nitrites : 0 mg/L
- Phosphate : 0 mg/L
- Fer : 0,05 mg/L

Mes plantes vont bien (excepté peut être ma reneickii qui stagne.... sûrement par manque de lumière) et les algues on presque compètement disparues.
Ma racine a mis plus d'un mois à couler j'ai donc enfin pu retirer les pierre de lestage.

Les premiers occupants du bac ont été :
- 6 corydoras Schwartzi
- 2 Ancistrus
- 5 Otocinclus
Ensuite :
- 20 Cardinalis
Puis enfin :
- 5 Scalaires (j'ai tenté le coup quitte à isoler un couple par la suite)

Pour l'instant pas de problème à constater, je touche du bois....

j2l
Oeuf
Oeuf
Messages : 21
Enregistré le : 07 déc. 2008, 20:42
Contact :

Re: Démarrage de mon 300L

Message par j2l »

Des petites photos pour vous donner une idée
Image
Image
Image

Robert15
Juvénile
Juvénile
Messages : 241
Enregistré le : 25 janv. 2009, 15:30
Contact :

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par Robert15 »

Magnifique ! :D
20 litres, 40 litres, 120 litres, 300 litres, 550 litres et le bassin...

Avatar du membre
upsight
Juvénile
Juvénile
Messages : 201
Enregistré le : 14 déc. 2008, 10:12
Contact :

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par upsight »

il a pas un début de pourriture des nageoires ton scalaire, ou c'est moi qui en voit partout depuis que mon betta en a eu une ?

j2l
Oeuf
Oeuf
Messages : 21
Enregistré le : 07 déc. 2008, 20:42
Contact :

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par j2l »

Merci beaucoup Robert15 :oops:

Concernant les nageoires du scalaire, je l'ai toujours eu comme ça mais je vais quand même le surveiller, on ne sait jamais. Merci du conseil.

j2l
Oeuf
Oeuf
Messages : 21
Enregistré le : 07 déc. 2008, 20:42
Contact :

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par j2l »

Bonjour à tous, des nouvelles de mon bac :
- Les plantes poussent toujours et toujours :)
- J'ai suppriné la cabomba, et je l'ai remplacée par une racine + une plante a définir (pour le fond à droite)

Image
Modifié en dernier par j2l le 22 oct. 2012, 08:51, modifié 1 fois.

MD

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par MD »

Bonjour,

Sympa ce bac, avec un poster de fond il serait encore mieux :wink:

Il me semble en effet que tes scalaires ne sont pas en bonne santé,
leurs nageoires sont abimées et surtout ils souffrent de nanisme à cette taille là il faut les nourrir au mini 5 fois par jour

matthieu095
Juvénile
Juvénile
Messages : 314
Enregistré le : 04 avr. 2008, 13:30
Contact :

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par matthieu095 »

j'aime bien ton bac,il est bien planté :accord12: .
Recherche Plantes gazonnantes et test en gouttes!

Avatar du membre
thomas57
Subadulte
Subadulte
Messages : 943
Enregistré le : 10 janv. 2008, 19:05
Contact :

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par thomas57 »

Beau bac :D
désolé pour les fautes d'orthographe
airsoft-dabo.skyrock.com

RiCoLaS
Adulte
Adulte
Messages : 1457
Enregistré le : 01 sept. 2004, 13:17
Contact :

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par RiCoLaS »

Jolie bac.

Pour les scalaires, une petite cure d'artemias leur feraient le plus grand bien.


Jolie Lotus verte tout à droite ;) :accord8:

j2l
Oeuf
Oeuf
Messages : 21
Enregistré le : 07 déc. 2008, 20:42
Contact :

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par j2l »

Bonjour à tous,

Merci pour vos commentaires;
Concernant les scalaires, je les nageoires sont dans cet "état" depuis leurs achat, notamment les deux derniers (sur ma dernière photo) qui ont été acheté dimanche à une bourse aux poissons.
Pour la nourriture je varie entre vers de vase, artemias et flocon en moyenne trois fois par jour.
Je vais essayer d'augmenter encore un peu la fréquence, si vous avez d'autres conseils je suis bien entendu preneur, je vais surveiller de près cette histoire de nageoires.

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Démarrage de mon 300L [Nouvelles Photos]

Message par scalaire92 »

Là c'est pas tout à fait normal de vendre un scalaire avec la queue frangée comme cela. Y a comme un doute sur la santé du poisson

et le fait qu'il est mis (peut-être) un peu vite en vente après avoir subi une pourriture des nageoires.


Je sais bien que c'est une bourse aux poissons, mais faut espérer que le prix était très attractifs je trouve le comportement du vendeur un peu limite quand même.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 5 invités