450L Amazonien + NanoCube Red Cherry - Nouveaux poissons

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par scalaire92 »

Le probléme c'est que ton produit genre résine, qui va lier les phosphates en les absorbants, il n'est capable de lier/capter qu'assez peu en quantité de phosphates (en mg).
donc cela va te revenir vraiment cher.


Faire consommer les phosphates, n'est pas réaliste, quand il y en a une trop grande quantité. Cela suppose de monter à un taux de nitrates très important, et de toute façon la quantité de phosphates que les plantes sont capables de consommer est faible. Y aura une carence en oligo élément bien avant que les phosphates en excédent ne soit consommé, et donc arret de consommation des phosphates par les plantes. Donc non c'est pas réaliste.



Ce qui est le plus réaliste et le plus simple, et bien c'est tout simplement de gros gros changement d'eau. Il faut tester bien sur l'eau du robinet pour savoir si avec la sécheresse de l'été on aura pas un pic dans l'eau du robinet.


Oui une remontée de sol nutritif, améne une dissolution de phosphates entre autre dans l'eau.


Plutot que UV et produit anti phosphates, tu pourrais essayer de l'argile blanche (4 euros les 200 g en magasin produit Bio ou un peu plus cher en pharmacie, demander une qualité normale et pas pharmaceutique... )

L'argile blanche dans le filtre, filtre très finement. On la met dans une chaussette à l'intérieur du filtre entre deux couches de ouate banche pour éviter que cela ne se répande dans le bac. Cela te piegerais les micro algues vertes et capterait aussi par un procédé chimique une partie de phosphates.


Tu peux éventuellement essayer aussi de faire une solution de poudre d'argile blanche et répandre la solution dans le bac dans le courant d'eau. Le bac va devenir tout blanc. Le temps que cela se dépose un peu partout. Ensuite les mélanoides, se chargeront d'enfouir dans la profondeur du sol l'argile.
L'argile a tendance à pouvoir capter les phosphates.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
Pecky
Bio-shadock
Bio-shadock
Messages : 6057
Enregistré le : 06 mars 2006, 12:49
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par Pecky »

tu peux aussi utiliser de l'aqualite comme substrat de filtration (car c à base d'argile blanche et dans un premier temps ça piège les nitrates et les phosphates)...

sinon, testes bien ton eau du robinet car elle est peut-être dégueulasse, la mienne est à la limite du potable avec des tests rouges foncés (carmin) et bleus foncés (outremer/indigo) pour les nitrates et les phosphates...
Pecky

BEBER_OM4Ever
Juvénile
Juvénile
Messages : 379
Enregistré le : 02 nov. 2008, 11:30
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par BEBER_OM4Ever »

Fwedo a écrit :Oui, c'est possible que ça vienne de ça. Mais quoi qu'il en soit, avec des changements d'eau réguliers genre 20%/semaine, ton taux de PO4 redescendra par lui même. Un taux optimal annoncé de manière assez récurrente est de 1 mg/L.

Un petit bémol toutefois, teste donc aussi (si ce n'est déjà fait) ton eau du robinet. En connaître les taux de NO3/PO4, duretés & PH te permettra de calculer exactement le ratio osmosée/robinet qu'il te faut pour obtenir les valeurs souhaitées.

En revenant à la bonne vieille méthode du zéro produit, tout devrait s'arranger.

PS : Simple curiosité : Je vois tes corys sterbai. J'ai exactement les mêmes mais ils ont été vendus sous le nom de cory Rivulatus... Erreur ou synonyme?
Alors, pour mes paramètres d'eau, j'ai ça :
pH = 7
KH = 12 °dKH
GH = 14 °dGH
NO3 = entre 20 et 30 mg/l
Pour le PO4, je n'aurais pas l'occasion de le retester tout de suite

Pour ce qui est des Corys, ce ne sont pas les miens, aucun poisson dans mon aquarium pour l'instant !

La photo provient d'ici :wink:
Gabrielgab a écrit : Ce ne serait pas plutôt nitrate et phosphate, respectivement...

je ne savais pas que l'on testait le phosphore...

Une excellente manière pour consommer les phosphates (testée, pas un truc lu sur le net!!!)
c'est de rajouter des nitrates constamment pour se trouver dans le rapport nitrates: phosphates de 10:1 , avec beaucoup de plantes à consommation rapide de nutriments (par exemple ceratopteris flottantes)
Non, non, les tests sont bons (en mg/l), testé en labo !

Sinon, comment ajouter des nitrates ?
maldoror418 a écrit :+1 étonnant je ne connaissais pas non plus le test du phosphore???? il doit y avoir une erreur
Tu n'investis dans RIEN DU TOUT

Il faut changer de l'eau surtout que les restes des algues vertes (même si l'eau n'est plus verte) passées aux UV sont toujours dans ton eau.

Ce n'est pas en prenant des produits qui modifient ARTIFICIELLEMENT l'eau et ses composants que tu sortiras de tes problèmes d'algues ou autre. L'ennui à fonctionner comme celà est que tu équilibres un composant en déséquilibrant un autre.

C'est un cercle sans fin et TRES COUTEUX. D'autant que les investissements sont plus logiques dans les plantes, les poissons, le décor que dans des produits anti ci ou là.

A une époque, j'avais beaucoup d'escargots, j'ai mis du produit "anti escargots" --> résultat : les escargots et tous les poissons type "néons" sont morts ........... les escargots sont revenus de plus belle une fois le produit parti. ça vaccine !! :wink:

Continue tes changements d'eau pour que les taux redeviennent normaux. Tu ne pourras pas faire ça avec des poissons, tu auras des morts en cascade.
Ok, pas de "produit miracle", je viens de changer aujourd'hui plus de 80 litres d'eau (dont 60 litres d'eau osmosée)
scalaire92 a écrit :Le probléme c'est que ton produit genre résine, qui va lier les phosphates en les absorbants, il n'est capable de lier/capter qu'assez peu en quantité de phosphates (en mg).
donc cela va te revenir vraiment cher.


Faire consommer les phosphates, n'est pas réaliste, quand il y en a une trop grande quantité. Cela suppose de monter à un taux de nitrates très important, et de toute façon la quantité de phosphates que les plantes sont capables de consommer est faible. Y aura une carence en oligo élément bien avant que les phosphates en excédent ne soit consommé, et donc arret de consommation des phosphates par les plantes. Donc non c'est pas réaliste.



Ce qui est le plus réaliste et le plus simple, et bien c'est tout simplement de gros gros changement d'eau. Il faut tester bien sur l'eau du robinet pour savoir si avec la sécheresse de l'été on aura pas un pic dans l'eau du robinet.


Oui une remontée de sol nutritif, améne une dissolution de phosphates entre autre dans l'eau.


Plutot que UV et produit anti phosphates, tu pourrais essayer de l'argile blanche (4 euros les 200 g en magasin produit Bio ou un peu plus cher en pharmacie, demander une qualité normale et pas pharmaceutique... )

L'argile blanche dans le filtre, filtre très finement. On la met dans une chaussette à l'intérieur du filtre entre deux couches de ouate banche pour éviter que cela ne se répande dans le bac. Cela te piegerais les micro algues vertes et capterait aussi par un procédé chimique une partie de phosphates.


Tu peux éventuellement essayer aussi de faire une solution de poudre d'argile blanche et répandre la solution dans le bac dans le courant d'eau. Le bac va devenir tout blanc. Le temps que cela se dépose un peu partout. Ensuite les mélanoides, se chargeront d'enfouir dans la profondeur du sol l'argile.
L'argile a tendance à pouvoir capter les phosphates.
Ok, je vais voir pour l'argile blanche, merci :accord9:
Pecky a écrit :tu peux aussi utiliser de l'aqualite comme substrat de filtration (car c à base d'argile blanche et dans un premier temps ça piège les nitrates et les phosphates)...

sinon, testes bien ton eau du robinet car elle est peut-être dégueulasse, la mienne est à la limite du potable avec des tests rouges foncés (carmin) et bleus foncés (outremer/indigo) pour les nitrates et les phosphates...
Mes tests d'eau :

EDIT

Eau de l'aquarium (avant changement d'eau)
pH = 7
KH = 12
GH = 14
NO2 = -
NO3 = >20 et <30
PO4 = 10
Fe = -

Eau du robinet
pH = 7,5
KH = 3
GH = 4
NO2 = 0
NO3 = <5
PO4 = -
Fe = <0,05
Modifié en dernier par BEBER_OM4Ever le 20 août 2009, 21:58, modifié 1 fois.
450 litres amazonien (re)mis en eau le 17 septembre 2009
Galerie en bois, tableau électrique, kit CO2 ...

Avatar du membre
Pecky
Bio-shadock
Bio-shadock
Messages : 6057
Enregistré le : 06 mars 2006, 12:49
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par Pecky »

bon bah tu as trouvé tes phosphates...
à un taux pareil, ton eau du robinet est déjà à la limite de l'inutilisable même en mélange...
:|
Pecky

BEBER_OM4Ever
Juvénile
Juvénile
Messages : 379
Enregistré le : 02 nov. 2008, 11:30
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par BEBER_OM4Ever »

OOps, désolé, j'ai inversé les mesures ! :oops:
450 litres amazonien (re)mis en eau le 17 septembre 2009
Galerie en bois, tableau électrique, kit CO2 ...

Avatar du membre
Pecky
Bio-shadock
Bio-shadock
Messages : 6057
Enregistré le : 06 mars 2006, 12:49
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par Pecky »

bah, il faudrait que tu puisses faire le test du PO4 pour ton eau de conduite assez vite, histoire de savoir d'où viennent ces phosphates dans ton bac... mais cherche pas, les algues (ce coup ci) viennent de là...
et il faut abaisser le taux de phosphates par des changements d'eau...
n'essaie même pas d'augmenter les nitrates, il faut en général un taux de 1 pour 10, pour le ratio PO4/NO3... et le taux de nitrates obtenu serait léthal pour les poissons et ne résoudrait certainement pas ton problème d'algues...

il faut vérifier si ça ne vient pas de ton eau du robinet, pour ne pas que tu en rajoutes lors de tes changements d'eau... car ces phosphates comme dit sans doute avant, peuvent tout aussi bien venir de l'eau que de conduite, que d'une pollution engendrée par l'usage du filtre UV... :bof:
Pecky

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par scalaire92 »

Pecky a écrit :tu peux aussi utiliser de l'aqualite comme substrat de filtration (car c à base d'argile blanche et dans un premier temps ça piège les nitrates et les phosphates)...

sinon, testes bien ton eau du robinet car elle est peut-être dégueulasse, la mienne est à la limite du potable avec des tests rouges foncés (carmin) et bleus foncés (outremer/indigo) pour les nitrates et les phosphates...
Je pense que tu fais erreur,

ce serait pas plutot sépiolite que tu voulais dire ??


Parce que l'Aqualit contient au contraire des ortho-phosphates, en grande quantité. Qui se dissolverait dans l'eau faisait monter encore le taux de PO4.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
Pecky
Bio-shadock
Bio-shadock
Messages : 6057
Enregistré le : 06 mars 2006, 12:49
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par Pecky »

oups oui*
merci scalaire...
Pecky

BEBER_OM4Ever
Juvénile
Juvénile
Messages : 379
Enregistré le : 02 nov. 2008, 11:30
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par BEBER_OM4Ever »

Après le changement d'eau (80 litres), voici mes nouveaux paramètres :

T° = 28°C
pH = 7,8
KH = 4 °dKH
GH = 4°dGH
NO2 = 0 mg/l
NO3 = <5 mg/l

Je fais tester le PO4 de mon eau du robinet dans la semaine...

Et enfin, une photo de mon aquarium et de l'installation UV de mon aquarium (débranché en ce moment bien sûr)
Image

Image
450 litres amazonien (re)mis en eau le 17 septembre 2009
Galerie en bois, tableau électrique, kit CO2 ...

Avatar du membre
Pecky
Bio-shadock
Bio-shadock
Messages : 6057
Enregistré le : 06 mars 2006, 12:49
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par Pecky »

ça a bien poussé... courage, on sera bientôt en septembre et si les phosphates sont okays, tu pourras enfin accueillir tes premiers poissons :accord8:
Pecky

BEBER_OM4Ever
Juvénile
Juvénile
Messages : 379
Enregistré le : 02 nov. 2008, 11:30
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par BEBER_OM4Ever »

Pecky a écrit :ça a bien poussé... courage, on sera bientôt en septembre et si les phosphates sont okays, tu pourras enfin accueillir tes premiers poissons :accord8:
Merci mais c'est mon pH qui me fait toujours peur...
450 litres amazonien (re)mis en eau le 17 septembre 2009
Galerie en bois, tableau électrique, kit CO2 ...

Avatar du membre
jf91
Subadulte
Subadulte
Messages : 899
Enregistré le : 11 janv. 2009, 23:03
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par jf91 »

bon ben ça a l'air mieux tout ça :)

pour le pH laisse filer, pour l'instant, tu verras après s'il faut que tu filtre un peu sur tourbe ou quoi. Mais pour le moment laisser le un peu souffler, ça le renforcera et lui fera du bien. Pour les poissons, ça attendra encore un peu :)
Patience et longueur de temps....

"Amazzonia" en 60x40x40

Image

Avatar du membre
maldoror418
Prédateur
Prédateur
Messages : 2003
Enregistré le : 04 avr. 2009, 23:42
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par maldoror418 »

Ben il est super ton aquarium :accord8: :accord8: , ne touche plus rien :wink:

Bientôt les poipoi :cercle: :cercle:
1 récifal 150 litres

BEBER_OM4Ever
Juvénile
Juvénile
Messages : 379
Enregistré le : 02 nov. 2008, 11:30
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par BEBER_OM4Ever »

Salut tout le monde,

aujourd'hui changement d'eau (110 L) et relevé demain ou après-demain
450 litres amazonien (re)mis en eau le 17 septembre 2009
Galerie en bois, tableau électrique, kit CO2 ...

BEBER_OM4Ever
Juvénile
Juvénile
Messages : 379
Enregistré le : 02 nov. 2008, 11:30
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par BEBER_OM4Ever »

Bonjour à tous,

après 2 changement d'eau (soit plus de 50% de l'eau changée), je me retrouve avec beaucoup d'algues vertes sur mes plantes, des escargots MAIS surtout des bulles !

Des milliers de bulles s'échappent des algues !

Qu'est-ce que ça peut bien vouloir dire ?

Merci

Image

Image

Image
450 litres amazonien (re)mis en eau le 17 septembre 2009
Galerie en bois, tableau électrique, kit CO2 ...

Avatar du membre
Shirosaaki
Nageur libre
Nageur libre
Messages : 119
Enregistré le : 10 juin 2009, 07:20
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par Shirosaaki »

Les bulles c'est normal a chaque changement d'eau surtout important tu oxygéne énormément l'eau ;-)
Pour les algues ba . . je sais pas le rapport avec les changement d'eau
250L asiatique
20L CRS
50L red cherry + recherche killi annulatus


[MAJ 12/06/10]

BEBER_OM4Ever
Juvénile
Juvénile
Messages : 379
Enregistré le : 02 nov. 2008, 11:30
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par BEBER_OM4Ever »

:!: :!: :!:

Bonjour, votre attention s'il vous plaît :P

J'ai lu quelque part que la terre qui pourrait se trouver dans l'eau va créer indubitablement des problèmes dans l'aquarium...

Pour ceux qui n'auraient pas tout suivi, j'ai eu dans mon aquarium énormément de terre suite à un très mauvais remplissage :oops:

La question est simple et j'ai besoin de vos avis éclairés (ou pas)

Étant profondément perfectionniste, et mon aquarium étant loin d'être parfait (même si il ne le saura jamais vraiment), aurais-je tout intérêt à recommencer ?

Je suis potentiellement prêt à vider l'aquarium complètement, à recomposer le sol de l'aquarium (à la benne sable et terre) et à réfléchir à une nouvelle plantation avec plus de hardscape (notamment quelques roches).

J'suis cinglé ou pas ? :shock:
450 litres amazonien (re)mis en eau le 17 septembre 2009
Galerie en bois, tableau électrique, kit CO2 ...

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par scalaire92 »

Fais une photo sur le devant qui laisse voir l'épaisseur du sol.


Actuellement tu es en proie à une attaque un peu sévére d'algues filamenteuses vertes.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

BEBER_OM4Ever
Juvénile
Juvénile
Messages : 379
Enregistré le : 02 nov. 2008, 11:30
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par BEBER_OM4Ever »

scalaire92 a écrit :Fais une photo sur le devant qui laisse voir l'épaisseur du sol.


Actuellement tu es en proie à une attaque un peu sévére d'algues filamenteuses vertes.
Exaucé

Image

J'l'ai laissé en HD
450 litres amazonien (re)mis en eau le 17 septembre 2009
Galerie en bois, tableau électrique, kit CO2 ...

Avatar du membre
Pecky
Bio-shadock
Bio-shadock
Messages : 6057
Enregistré le : 06 mars 2006, 12:49
Contact :

Re: De la cuve nue de 450L au bac amazonien - GALERIE

Message par Pecky »

après à savoir que les filamenteuses, c inesthétique mais ce n'est pas dangereux et ce n'est pas insoluble... il faut laisser le temps à l'équilibre de se faire dans le bac...
et ce n'est pas parce que tu as des algues que tout est bon à refaire...
c'est jamais facile de démarrer un bac...

*gros câlin*
Pecky

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité