Photos du démarrage d'un 120 L

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Photos du démarrage d'un 120 L

Message par L'apprenti » 17 août 2010, 22:03

Bonjour, bonsoir, (selon le décalage horaire)

J'espère tout simplement, par le biais de ce post,
vous communiquer un peu du plaisir que j'ai eu à monter cet aquarium;
ainsi que celui que j'ai eu à parcourir vos différents posts durant ces derniers mois.

Pour me remettre quelques paramètres en tête
et avoir quelques points de repères, j'ai tout d'abord monté un 60 L
(que vous pouvez voir ds ma signature) et puis, BLA, BLA, BLA ...

Allons à l'essentiel : les photos !

C'est ce qui est tjs réclamé ... alors, voilà !

Je me suis acheté l'aquatlantis 80 et quelques roches de pouzzolane ...
J'ai réalisé une simulation du volume pour trouver l'aquascape idéal (ou le moins pire :lol: )

Image

Il m'a fallu aussi réaliser le schéma de plantation
en tenant compte de leur besoin spécifique et leur esthétisme.

Image

J'ai fait un premier essai que j'ai regardé durant quelques semaines (pour être sûr !!)

Image

J'en ai profité pour acquérir tout le nécessaire pour la suite ...
Lorsque j'ai été sûr de tout avoir, j'ai passé commande des plantes.

Et le grand jour est enfin arrivé !

J'ai positionné le CO² pour visualiser la "gêne esthétique" ...

Image

J'ai mis le sol : Flourite Red.

Image

J'ai préparé toutes les plantes en veillant à ce qu'elles restent bien humides ou immergées.

Image

Image

Image

J'ai alors pu planté...

Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Re: Photos du démarrage d'un 120 L

Message par L'apprenti » 17 août 2010, 22:06

je disais donc que j'avais pu planté ...

Image

Au matin, l'eau était plus claire ...

Image

il y a 4 sortes de plantes derrière; il vous faudra attendre que cela pousse ...

@+

Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Re: Photos du démarrage d'un 120 L

Message par L'apprenti » 17 août 2010, 22:19

C'est donc parti pour un bon mois !

Il me faut patienter : suivre la montée de nitrite
et surveiller une éventeulle prolifération excessive d'algues.

L'éclairage est réglé sur 8 h/j pour commencer avec un apport de CO².

Fin septembre, début octobre, je pourrais introduire les premiers "vivants".

Je pense commencer par des Red Cherry.
Je transfererai donc quelques une du 60 L;
auxquelles j'apporterai une nouvelle souche ( même si on ne parle pas de consanguinité)

Après, j'ai plusieurs pistes (sans tomber dans le spécifiques).

Soit le Pérou -
avec un banc d'amandae
avec un banc de corydoras pygmaeus (si comptible avec le flourite)
avec un banc de nannostomus

Soit l'Australie -
avec un banc de pseudomugil gertrudae
avec un couple de tateurndina ocellicanda
avec un banc d'iritherina werneri (mais ils semblent délicats)

Soit la Chine -
avec un banc de Tanishtys micagemmae
et des copains : à vos suggestions !

Soit l'Indonésie -
avec un banc de rasbora hangeli
avec un banc de khuli (si comptible avec le flourite)
et des copains !?

@+

Avatar du membre
Anomalie
Dc. Cailloux
Dc. Cailloux
Messages : 4557
Enregistré le : 30 mars 2008, 21:55
Contact :

Re: Photos du démarrage d'un 120 L

Message par Anomalie » 17 août 2010, 22:51

Très beau début de bac, j'aime bien.
auxquelles j'apporterai une nouvelle souche ( même si on ne parle pas de consanguinité)
Si si il y a aussi, même si moins flagrant que chez les poissons.

Pour tes idées de pop, il faudra voir avec l'eau, mais tu parles à 2 reprises de 2 bancs qui vivent dans la même zone de vie :
Je te le déconseille, ils vont se mélanger et tu vas moins avoir l'effet de banc, et donc moins voir les poissons, et moins leur comportement naturel. Choisis en plutôt un puis prend un poisson d'un autre caractère, comme un qui vit en couple ou trio.

Pour les cory et kulhi il faudrait voir le sol de plus prêt mais je dirai que ça ira pas, ça m'a l'air d'être des morceaux bien gros.

Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Re: Photos du démarrage d'un 120 L

Message par L'apprenti » 18 août 2010, 08:14

Merci pour tes remarques et conseils judicieux :accord9:

Pour ce qui est des paramètres de l'eau, bien sûr il me faudra attendre,
mais celon la pop vers laquelle je vais m'orienter, j'influencerai sur les paramètres
en amont, en coupant plus ou moins avec de l'eau osmosée ...

@+

Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: Photos du démarrage d'un 120 L

Message par XAVIER10 » 18 août 2010, 09:38

très joli ce bac ! :accord8:
mon bac :
Image

Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Re: Photos du démarrage d'un 120 L

Message par L'apprenti » 18 août 2010, 14:19

Une question !!! pour bien faire les choses ...

Pour mes futurs changements d'eau,
sur un exemple de 20 L, à 50 % d'eau du robinet et 50 % d'eau osmosée -
je pense prélever 10 L d'eau du robinet,
attendre 24 h,
pour avoir la température tempérée et surtout plus de chlore ...
puis, réaliser le mélange avec 10 L d'eau osmosée à température,
et rajouter d'éventuelles bactéries (biolight) et vitamines (mira vit).
Enfin, verser dans le bac délicatement après analyse et vérification du bon Gh ....

Est-ce que je ferai bien ????

@+

Avatar du membre
Anomalie
Dc. Cailloux
Dc. Cailloux
Messages : 4557
Enregistré le : 30 mars 2008, 21:55
Contact :

Re: Photos du démarrage d'un 120 L

Message par Anomalie » 18 août 2010, 17:56

Oui à part l'étape : et rajouter d'éventuelles bactéries (biolight) et vitamines (mira vit). qui est inutile.

Avatar du membre
seb_aure
Les Zébrés
Les Zébrés
Messages : 3539
Enregistré le : 15 févr. 2009, 12:11
Contact :

Re: Photos du démarrage d'un 120 L

Message par seb_aure » 18 août 2010, 18:01

Salut à toi,
très joli bac... Effectivement le mieux est de laissé faire le temps pour les bactéries.. donc ne rajoute rien et laisse faire mère nature... Et oublie tout les produit 100% chimiques que te proposerons les vendeurs :wink: .

Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Re: Photos du démarrage d'un 120 L

Message par L'apprenti » 18 août 2010, 21:25

Dans l'esprit, je suis 100 % avec vous ;
mais l'idée était de ne pas provoquer une "mini" montée de nitrite,
peut-être invisible au test mais assez sensible pour faire "tousser" les poissons !!???

non ??


@+

Avatar du membre
Anomalie
Dc. Cailloux
Dc. Cailloux
Messages : 4557
Enregistré le : 30 mars 2008, 21:55
Contact :

Re: Photos du démarrage d'un 120 L

Message par Anomalie » 18 août 2010, 21:57

les bactéries sont 70-80% dans le sol, 20-29.9% dans le sol, et 0.1% dans l'eau.
Ne t'inquiète pas, un changement d'eau n'a aucun effet sur les nitrites.


Avatar du membre
jojo75012
Juvénile
Juvénile
Messages : 406
Enregistré le : 23 sept. 2009, 17:14
Contact :

Re: Photos du démarrage d'un 120 L

Message par jojo75012 » 19 août 2010, 10:37

bonjour
L'apprenti a écrit : J'ai réalisé une simulation du volume pour trouver l'aquascape idéal (ou le moins pire :lol: )
.
je te dirai simplement qu'on parle de hardscape et pas d'aquascape ( à moins que je me trompe)

c'est un bac qui a l'air d'avoir de beaux jours devant lui :accord8:
L'apprenti a écrit :et puis, BLA, BLA, BLA ...
j'aimerais quand même l'avoir le blabla :mrgreen: surtout niveau technique du bac 8)

Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Re: Photos du démarrage d'un 120 L

Message par L'apprenti » 19 août 2010, 22:08

Merci pour tous ces compliments,
mais personne ne se pousse au portillon pour me faire des suggestions de pop '

Pas du truc de dedans les bouquins,
ça je sais faire ...
je veux du vécu !

J'ai surfé une partie de la journée ...
j'ai plein de jolis noms et de belles photos,
mais je préfèrerais des idées venant de personne ayant déjà eu tel ou tel pop'
pour le comportement, les "assemblages" a ne pas faire ...

Je sais, un aquarium, c'est perso': "c'est comme une brosse à dent ..."

Mais à vrai dire, c'est plus le côté jardin qui me plait ...
Je n'ai pas d'espèces de prédilection.

Par contre, nouveau paramètre,
comme je vais y mettre des Red Cherry,
certains (beaucoup) de poissons me sont INTERDITS !!
(sinon, ce soir, c'est caviar ...)


@+

Avatar du membre
Anomalie
Dc. Cailloux
Dc. Cailloux
Messages : 4557
Enregistré le : 30 mars 2008, 21:55
Contact :

Re: Photos du démarrage d'un 120 L

Message par Anomalie » 19 août 2010, 22:21

Si tu veux vraiment privilégier la plantation, met un petit banc de pleine eau et ce sera suffisant.

Genre un banc d'amandae.

Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: Photos du démarrage d'un 120 L

Message par XAVIER10 » 19 août 2010, 22:27

moi perso , ce que je trouve sympa , c'est plein de mâles(et que des mâles) Endler's !

ils sont vifs et joueurs . :D
mon bac :
Image

Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Re: Photos du démarrage d'un 120 L

Message par L'apprenti » 19 août 2010, 22:57

+1 à Anomalie

C'est bien ce que je pensais faire ...
avec juste un nannostomus morthenthaleri comme animation,
pour jouer à cache-cache ...

j'en ai vue dans un bac, des super colorés ...
(c'était leur maison, pas un bac de vente )

Et puis, je les ai trouvé "commun"
(honte à moi, j'aurai mes 30 coups de fouet)

c'est pour cela que j'ai lancé un appel
pour avoir une idée d'un banc plus original !

Je pensais que la famille des Hyphessobrycons pourrait être une solution,
mais ils deviennent tous des gros steacks !
A part l'amandae qui resterait à 3 cm

Image

et l'amapaensis.

Image


Peut-être que je vais devoir rester avec les macro rasboras


@+

Avatar du membre
Anomalie
Dc. Cailloux
Dc. Cailloux
Messages : 4557
Enregistré le : 30 mars 2008, 21:55
Contact :

Re: Photos du démarrage d'un 120 L

Message par Anomalie » 20 août 2010, 14:16

Regarde sur les concours aquscape tu auras peut être des idées d'espèces.

http://www.aquagora.fr/-Concours-AquAgora-de-Paysages-

Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Re: Photos du démarrage d'un 120 L

Message par L'apprenti » 20 août 2010, 16:08

merci pour la piste,

je parts justement en W.E. avec des aqua'mag
et un bouquin de Sir Amano a éplucher ...
+ le net en rentrant !!

Comme j'ai un bon mois à patienter,
je pense que je vais bien finir par trouver ...

@+

Avatar du membre
L'apprenti
Le photovore
Le photovore
Messages : 2147
Enregistré le : 16 mai 2010, 09:58
Contact :

Re: Photos du démarrage d'un 120 L

Message par L'apprenti » 24 août 2010, 11:13

Bonjour,

Voilà 12 jours que l'aqua est lancé et je ne visualise tjrs pas de montée de nitrite !!??

Je sais qu'il faut donner le temps au temps, mais une toute "pitite" montée serait la bien venue ...

Est-ce normal, Docteur ???


@+

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités