450 litres, 6 mois après...

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Avatar du membre
titecrevette
Nageur libre
Nageur libre
Messages : 181
Enregistré le : 11 mai 2010, 13:24
Contact :

450 litres, 6 mois après...

Message par titecrevette »

Bonjour,

Voilà j'ai fais un bout de chemin depuis que je m'intéresse à ce monde magnifique qu'est l'aquariophilie et comme tout le monde j'ai fais mes expériences...pour ceux qui se rappelent de moi, j'avais commencé un bac de 75l en traitant mon eau avec des produits à bactéries miracles...etc

Je vous donne des nouvelles de mes bacs et votre avis m'intéresse beaucoup car je pense pouvoir apprendre encore beaucoup ici et là.

Pour rappel mon bac principal est aqua de 450 litres:

ph 6.9
kh 4
no2 0.01
no3 10-15
temp. 27

population : 5 scalaires (un couple c'est formé et a pondu dimanche puis dévoré les oeufs la nuits... :cry: )
6 tetra du congo (3 mâles/ 3 femelles)
2 cleithracara maronii (5/6 ponte mais les oeufs ne sont jamais fertilisé, en tout cas ils deviennent blanc)
2 apisto nijessni (1ère ponte la semaine passé)
2 pisto macmasteri (plusieures pontes échouées)
2 crevettes bleu du gabon, elles poussent gentillement (adulte à 4 ans je crois ?)

je mettrais des photos pour vous montrer la plantation mais il est bien fourni, en tout cas je le crois...
je mets du co2 artisanal (le mélange JBL proflora) avec 2 réacteurs, allumés à 15 jours d'intervalle
je filtre sur tourbe (600 gr.)
et mon éclairage et de 250 watts, 2 lampes HQL
j'utilise de l'eau osmosé, changement tous les 10 jours de 55 litres, 40 osmosé et 15 du robinet

Les scalaires ont pondu 2 jours après que j'ai mis une 2ème grosse racine de bois, en vertical et qui sépare un un coin du bac (un petit 1/3) et ils se sont directement installé là. (la ponte est vraiment un moment superbe à admirer !)

mon gros problème c'est les algues (je sais qu'il y a un endroit dans le forum pour en parler, mais je voulais avoir un avis général sur mon travail...)
des petites d'un cm sur les feuilles, toutes les plantes :blanc:
des algues pinceaux brunes sur une racine mais aussi sur une échino amazone
un peu de cyano que je combat par black out...

j'utilisais une boille (je viens de suisse, ça ce dit aussi dans le reste de la francophonie ?) en fer pour transporter mon eau osmosé mais j'ai arrêter en pensant que mon eau était peut-être trop chargé en fer ?

voilà un peu le tour...je lirais attentivement vos avis

merci et bonne soirée
Image
Tophu
Subadulte
Subadulte
Messages : 775
Enregistré le : 30 avr. 2007, 11:15
Contact :

Re: 450 litres, 6 mois après...

Message par Tophu »

AMHA il y'a trop de CO2 et trop de lumière , j'ai eut exactement le meme souci sur mon ancien aqua , j'ai jamais reussi a m'en défaire , sur l'actuel j'ai eut une attaque semblable , mais j'ai reagis plus tot en arretant le CO2 , ce qui a stabiliser le probleme , mais pas stopé , mon salut est venu de l'utilisation intensive de protalon 707 (pendant 1 moi... ) meme si je suis pas trop adepte de ce genre de méthode , je dois dire que ca a été efficace , et depuis maintenant 2 mois que le traitement est arreté , tout va bien.

Après pour 450l ca risque de faire un sacré budget...
100L
10 cardinalis
3 apistogramma cacatuoide
6 otocinclus
1 corydoras aenus
Avatar du membre
titecrevette
Nageur libre
Nageur libre
Messages : 181
Enregistré le : 11 mai 2010, 13:24
Contact :

Re: 450 litres, 6 mois après...

Message par titecrevette »

Tophu a écrit :AMHA il y'a trop de CO2 et trop de lumière , j'ai eut exactement le meme souci sur mon ancien aqua , j'ai jamais reussi a m'en défaire , sur l'actuel j'ai eut une attaque semblable , mais j'ai reagis plus tot en arretant le CO2 , ce qui a stabiliser le probleme , mais pas stopé , mon salut est venu de l'utilisation intensive de protalon 707 (pendant 1 moi... ) meme si je suis pas trop adepte de ce genre de méthode , je dois dire que ca a été efficace , et depuis maintenant 2 mois que le traitement est arreté , tout va bien.

Après pour 450l ca risque de faire un sacré budget...
Pour la lumière je peux descendre les lampes de 125 watts à 80. par contre pour le Co2 je suis pas sur que c'est une cause car j'ai laissé une période d'un bon mois sans et c'est là ou j'ai eu le plus de problème. Je l'ai remis justement pour favoriser la pousse des plantes et j'ai acheté des cabomba, 2 bouquets pour les concurrencer
Image
Avatar du membre
titecrevette
Nageur libre
Nageur libre
Messages : 181
Enregistré le : 11 mai 2010, 13:24
Contact :

Re: 450 litres, 6 mois après...

Message par titecrevette »

up
Image
Avatar du membre
titecrevette
Nageur libre
Nageur libre
Messages : 181
Enregistré le : 11 mai 2010, 13:24
Contact :

Re: 450 litres, 6 mois après...

Message par titecrevette »

Quelques photos sur mon album

viewtopic.php?f=33&t=78397

Et je n'ai plus de problème d'algue !!!
Mes scalaires préparent une 2ème ponte :D
Image
Avatar du membre
Newbix
Juvénile
Juvénile
Messages : 278
Enregistré le : 12 janv. 2011, 19:52
Contact :

Re: 450 litres, 6 mois après...

Message par Newbix »

titecrevette a écrit :Et je n'ai plus de problème d'algue !!!

Salut titecrevette ! Du coups tu as fait comment pour en venir à bout ??
Image
Image
Avatar du membre
titecrevette
Nageur libre
Nageur libre
Messages : 181
Enregistré le : 11 mai 2010, 13:24
Contact :

Re: 450 litres, 6 mois après...

Message par titecrevette »

Newbix a écrit :
titecrevette a écrit :Et je n'ai plus de problème d'algue !!!

Salut titecrevette ! Du coups tu as fait comment pour en venir à bout ??
Hello, alors beaucoup d'effort et surtout de chance ! 8)

1èrement j'ai changé 25% d'eau par semaine, 5ou6 fois de suite
et après je change bien 10-15% chaque semaine. C'est mieux que de faire toutes les 2 ou 3 semaine.
J'ai aussi mis des plante qui poussent très rapidement (cabomba)
et 1 couple d'ancistrus !!! oui c'est efficace, ils détruisent les jeunes poussent d'algues pinceaux
pour les algues pinceaux sur le décors, un bon truc pour nettoyer, tu les sors, enlève le gros à la main puis tu les brûles avec de l'eau bouillante. En les remettant dans l'eau, elles deviennent verte, et surtout morte !

Bon courage !
Image
Avatar du membre
Newbix
Juvénile
Juvénile
Messages : 278
Enregistré le : 12 janv. 2011, 19:52
Contact :

Re: 450 litres, 6 mois après...

Message par Newbix »

Ok merci c'est toujours intéressant d'avoir un retour d'expérience sur l'eradication de ces algues !

Nico
Image
Image
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité