Particules

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Avatar du membre
krzvsneo
Alevin
Alevin
Messages : 65
Enregistré le : 17 juin 2010, 01:51
Contact :

Particules

Message par krzvsneo » 16 sept. 2010, 19:48

Bonjour

J'ai un Rio 180 mît en eau depuis début juin avec une pompe JBL E900 pas de soucis tout mes poissons se portent bien.
Par contre niveau esthétique j'ai beaucoup de particules en suspension je ne comprend pas on fait très attention a la nourriture nos nitrite sont a 0 plus d'algues depuis plus d'un mois.
Le bac est bien plante l'entretien du filtre est fait toute les semaine ainsi que changement d'eau siffonage du fond et aspirateur passe.
J'ai l'impression que les saleté ne se décolle pas bien du fond.
J'ai bien une idée mettre une pompe de brassage mais je n'y connais rien et ne sais pas a quoi ça ressemble.

Si vous pouvez m'aider soit a comprendre se que je ne fait pas bien ou a savoir quoi choisir en pompe de brassage et surtout comment on installe ce bestiaux la.

Merci

Avatar du membre
gibet_b
Nageur libre
Nageur libre
Messages : 145
Enregistré le : 28 août 2007, 17:24
Contact :

Re: Particules

Message par gibet_b » 17 sept. 2010, 08:04

Ces particules sont à la surface ? De quelle couleur sont-elles ? Utilises-tu du perlon comme masse de filtration ?

Cela n'a sans doute rien à voir mais une fois par semaine pour l'entretien du filtre est peut-être un peu trop souvent... Que fais-tu comme entretien toutes les semaines ?
Jean-Baptiste,
---
Image
Image

Avatar du membre
krzvsneo
Alevin
Alevin
Messages : 65
Enregistré le : 17 juin 2010, 01:51
Contact :

Re: Particules

Message par krzvsneo » 17 sept. 2010, 11:52

La couleur je ne serais pas dire mais elles ne sont pas en surface plutôt en pleine eau.

J'utilise du perlon aussi pour l'entretien du filtre je me disais que plus il est propre plus il serait efficace c'est pour ça que je nettoie 1 fois par semaine.

Je fais toute les semaine changement d'eau 10%, cloche de vase pour le sol et filtre

Avatar du membre
gibet_b
Nageur libre
Nageur libre
Messages : 145
Enregistré le : 28 août 2007, 17:24
Contact :

Re: Particules

Message par gibet_b » 17 sept. 2010, 12:12

Quand tu le changes, tu rinces bien ton perlon neuf ?

Pour tes changements d'eau et la cloche, c'est très bien. Pour rincer le perlon, moi j'espacerai un peu plus, mais tu auras peut-être d'autres avis...

Autres pistes, tu n'as pas des plantes qui se désagrège ? As-tu rincé la sable quand tu as installé ton aqua ?
Jean-Baptiste,
---
Image
Image

Avatar du membre
loicatch
Subadulte
Subadulte
Messages : 577
Enregistré le : 28 mai 2009, 14:31
Contact :

Re: Particules

Message par loicatch » 17 sept. 2010, 14:09

Je nettoie mon filtre une fois par mois, j'avais eu se probléme au début, pour le résoudre j'ai mis une bonne couche de perlon dans le dernier panier et plus de probléme. :accord8:
Image

Avatar du membre
krzvsneo
Alevin
Alevin
Messages : 65
Enregistré le : 17 juin 2010, 01:51
Contact :

Re: Particules

Message par krzvsneo » 17 sept. 2010, 15:18

Je vais essayer d'augmenter le perlon et mettre du neuf mais j'ai déjà la moitié d'un panier comme ça on va voir si vous avez d'autre idée n'hésitez pas parceque ça ne gêne pas mais poipoi mais c'est pas très esthétique.

Avatar du membre
Eragon
Subadulte
Subadulte
Messages : 790
Enregistré le : 04 avr. 2007, 14:03
Contact :

Re: Particules

Message par Eragon » 06 oct. 2010, 12:27

Saluut :D

en te lisant, moi, j'ai deux idées:
première possibilité: tes particules passent dans le filtre et en ressortent, elles n'y sont pas retenues
==> il faut augmenter le perlon, peut-être en quantité, mais surtout en densité (les trous seront encore plus fins, ils laisseront passer encore moins de choses)
tu peux aussi espace ton nettoyage du perlon : plus il est sale, plus il est colmaté, et donc retiens encore plus de particules (avec, certes, une probable diminution du débit mais bon ...)
seconde possibilité: tes particules ne passent même pas dans le filtre
==> dans ce cas il faut soit repenser le "schéma de circulation de l'eau", (placement des cannes d'aspiration et de rejet), soit placer une pompe de brassage pour orienter les particules vers ta crépine d'aspiration

Adrien
"tu deviens responsable de ce que tu apprivoises" (St-Exupéry)

Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité