Je commence...

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Bianconeri
Oeuf
Oeuf
Messages : 6
Enregistré le : 16 mai 2011, 12:21
Contact :

Je commence...

Message par Bianconeri »

Bonjour à tous et toutes.
Je m'appelle Ludovic et j'habite en Belgique, j'ai 21ans.
Alors voila, depuis que je suis tout petit je voulais un aquarium. Je l'ai enfin.
Je n'en ai jamais eu et donc je suis novice. Je n'y connais absolument rien...

J'ai donc un aquarium de 54L (60x30x30cm) Je n'ai su mettre que +-40L, si non il est trop rempli. J'ai été chez un marchand samedi, ou j'ai acheté mes premières plantes (2Cabombas et une mousse (Petit boule)) + déco.
Première question: les plantes était dans un pot, le vendeur m'a dis pas la laisser dedans, mais je ne sais déjà plus si il ma dis que je devais enlever seulement le pot ou l'espèce de mousse qui entoure les racines (?), c'est assez bizarre au toucher ????

Ensuite j'ai un chauffage en tube, la température selon le vendeur est de 24°C
Seulement il est en route depuis dimanche et la température de l'eau n'augmente pas fort est ce normale ? J'ai donc mis le chauffage à 26°C ai-je bien fait ?
Mon aquarium était à 21°C et est maintenant à 23°C
Dois-je diminuer mon chauffage à 24°C ou le laisser à 26°C et quand j'aurai mes 24 je le diminue ?

Et pour finir, j'ai un petit filtre, ou il n'y avait que de la mousse, le vendeur m'a dis de la couper en deux et de rajouter des petits cailloux de Siporax. Mais mon filtre me parait petit, pour ce faire une idée la mousse entière mesurait 8x2x2cm. (Il ne reste que 4cm) Ça me parait petit. Après je l'ai mise, 1cm en dessous du niveau de l'eau comme conseilleur dans le mode d'emploi, mais elle fait pas mal de bruit et éclabousse la lampe qui se trouve au dessus est ce normale ? est ce dangereux ?
Je ne peux pas plonger totalement la pompe car il y a un petit bec qui va vers le haut, qui apparemment doit ce trouver hors de l'eau...

Pour vraiment finir, je n'ai toujours pas de poissons, suivant le conseil du vendeur qui m'a dis de mettre des petits produit avant. J'irai donc en chercher jeudi.

Voici mes petites questions, je suis désolé si ce n'est pas dans le bon topic et je vous remercie pour vos futurs réponses.

Nicolastico
Nageur libre
Nageur libre
Messages : 167
Enregistré le : 16 mars 2011, 08:48
Contact :

Re: Je commence...

Message par Nicolastico »

Salut,

Alors pour tes plantes, il faut bien enlever toute la mousse.

Tu ne dois pas te fier à ce qui est écrit sur le chauffage pour la température mais à ton thermomètre. Donc augmente petit à petit le chauffage jusqu'à obtenir la température voulue sur le thermomètre.

Enfin ne rajoute pas de "petits produits" dans ton aquarium, ça sert à rien. Attends simplement que ton cycle de l'azote se fasse. (petite recherche sur google ou sur le forum pour savoir ce que c'est ;))
Image
Image

Avatar du membre
Arcade
Nageur libre
Nageur libre
Messages : 113
Enregistré le : 02 févr. 2011, 09:42
Contact :

Re: Je commence...

Message par Arcade »

Quelques photos du bac serrait les bienvenue, parce que cette histoire de filtre est bizarre, mais j'arrive pas à me représenter ce que tu explique.

Sinon avant de faire ou d'acheter quoi que ce soit d'autre, lis les article pour bien débuter, et ceux plus spécifiques sur les plante, la filtration et tout les domaine dans lequel tu te pose des questions.
Image
Image

Bianconeri
Oeuf
Oeuf
Messages : 6
Enregistré le : 16 mai 2011, 12:21
Contact :

Re: Je commence...

Message par Bianconeri »

Voici les photos:
Image
Image
Image

Par contre j'avais pas remarqué que mon aquarium penche...

J'ai enlevé toute la mousse et effectivement les racines était à l'intérieur.

Les produits qu'il ma donner ce sont des bactéries vivantes et mettre les poissons entre 48h et 72h après avoir mis le produit. Et l'autre c'est un conditionneur d'eau j'ai mis 20L d'eau osmosées et 20L d'eau du robinet.

Je suppose que les plantes ont besoin aussi de la lumières ?

Avatar du membre
Arcade
Nageur libre
Nageur libre
Messages : 113
Enregistré le : 02 févr. 2011, 09:42
Contact :

Re: Je commence...

Message par Arcade »

En ce qui concerne le filtre à mon avis il est bien trop petit... Mais par contre je pense que c'est prévu pour être totalement immergé.

Pour les bactérie vivante, dommage pour toi tu a probablement fait un achat inutile. on conseille d’attendre 30 semaine à 1 mois pour que le cycle se fasse, des bactéries peuvent accélérer tout cela mais surement pas pour en arriver à 48 h !!

Si tu met des poissons trop tôt ils vont subir le pic de nitrite qui doit se faire pendant le cycle et tous y rester. ce qui serait tout bénef pour ton vendeur qui t'en vendrait donc 2 fois. Soit très prudent avec les conseil des vendeur, qui sont souvent d'abord des vendeur avant d’être des conseillé.

Les plante on en effet besoin de lumière de 10 a 12 h par jour, on conseille de placé tout ça sur un minuteur pour qu'un cycle "jour / nuit" soit respecté.

Et en effet ton bac penche ^^
Image
Image

Bianconeri
Oeuf
Oeuf
Messages : 6
Enregistré le : 16 mai 2011, 12:21
Contact :

Re: Je commence...

Message par Bianconeri »

Il me l'avait dis aussi que mon filtre était trop petit, mais que ca ne servait à rien d'acheter plus gros maintenant pour un petit bac de 54L et pour commencer...
Apparemment quand je l'immerge totalement il ne fonctionne plus, il doit prendre de l'oxygène c'est pour ca a mon avis qu'ils disent de le mettre à 1cm en dessous du niveau de l'eau pour que la petite tute du haut (qui fait 1.5cm dépasse, un peu comme un moteur qui a besoin de respirer quand il se trouve dans de l'eau...)
C'est embêtant surtout pour la lampe qui se trouve au dessus, elle est tout le temps un peu mouiller du coup, grave ? ou pas ?

Pour le cycle, n'est pas plus court du fait que j'ai mis moitié d'eau osmosées et un conditionneur d'eau ?

Avatar du membre
Land44
Nageur libre
Nageur libre
Messages : 198
Enregistré le : 10 août 2010, 18:12
Contact :

Re: Je commence...

Message par Land44 »

Arcade a écrit :En ce qui concerne le filtre à mon avis il est bien trop petit... Mais par contre je pense que c'est prévu pour être totalement immergé.
+1 Il me parait un petit peu petit...
A mon avis, si dessus tu n'as pas de noter un niveau maximum c’est qu'il doit se plonger entièrement dans l'eau.
Arcade a écrit :Pour les bactérie vivante, dommage pour toi tu a probablement fait un achat inutile.
+1 encore, cela ne sert vraiment pas à grand chose... Mais bon, tout le monde se fait avoir au moins une fois !
Arcade a écrit :on conseille d’attendre 30 semaine à 1 mois pour que le cycle se fasse
La par contre 30 semaines ça fait beaucoup :mrgreen:
Achète un kit en goutte pour voir les paramètre de ton eau et surveiller le pic de nitrite et ne met aucun poisson avant qu'il soit passer, sinon tu as de grandes chances de perdre ta population...
D'ailleurs as-tu déjà réfléchi a ta futur population ?

Pour tes plantes, oui il va leur falloir de la lumière, comme Arcade je te conseille d'investir dans un programmateur (environ 2-3 euros chez brico-machin, casto-truc ou leroy-bidule).
Commence par un cycle de 8h/jour pour augmenter tranquillement a 10-12/jours.
Attention aussi a ne pas mettre trop de lumière sous peine de voir pousser plus d'algues que de plantes ^^
D'ailleurs pour tes plantes tu as quel type de sols ?

Pour la température de ton eau cela peut parfois prendre du temps pour arriver à la bonne température (c'est pas une casserole sur le gaz hein :mrgreen: )
ensuite avant de modifier la température de ton eau va falloir savoir qu'elle sera ta population pour savoir a combien régler ton chauffage.
180 Litres : Amazonien en cours de réalisation
54 Litres : Guppy + Corydoras Pygmaeus
18 Litres : Betta Splendens
18 Litres : Red Cherry
+ Toujours 1 ou 2 projets en cours de réflexion...

Avatar du membre
Arcade
Nageur libre
Nageur libre
Messages : 113
Enregistré le : 02 févr. 2011, 09:42
Contact :

Re: Je commence...

Message par Arcade »

Land44 a écrit : La par contre 30 semaines ça fait beaucoup :mrgreen:
Je voulais dire 3 semaines XD
Image
Image

Bianconeri
Oeuf
Oeuf
Messages : 6
Enregistré le : 16 mai 2011, 12:21
Contact :

Re: Je commence...

Message par Bianconeri »

Je ne sais pas encore ma population, cela sera au filing, si ils me plaise je prend, tout en sachant les quels poissons ne sont pas compatible ensemble...

J'ai, comme type de sol que des petits gravier, c'est bon pour les plantes ?
Ils leur faut de l’engrais ?

Le filtre, je pense changer. Car quand je l'immerge totalement il ne fonctionne plus...

La température commence a monter :)

J'ai installer un programmateur, pour le moment c'est 8h et j'augmente d'une heure chaque jour pour atteindre 11h quand j'aurai mes poissons.


Tout me parait correct, reste plus qu'a attendre et tester l'eau avant de mettre des poissons...

Merci :)

Avatar du membre
Land44
Nageur libre
Nageur libre
Messages : 198
Enregistré le : 10 août 2010, 18:12
Contact :

Re: Je commence...

Message par Land44 »

Pour ma part j'aurais mis un sol nutritif, mais bon après on peut aussi faire pousser des plantes sans mais pense à de l'engrais liquide çà devrais bien les aider !
Ne monte pas trop vite ton temps de lumière, vas-y plutôt par 30 minutes par jour maximum a mon avis.
180 Litres : Amazonien en cours de réalisation
54 Litres : Guppy + Corydoras Pygmaeus
18 Litres : Betta Splendens
18 Litres : Red Cherry
+ Toujours 1 ou 2 projets en cours de réflexion...

gxurix
Oeuf
Oeuf
Messages : 41
Enregistré le : 17 mai 2011, 16:34
Contact :

Re: Je commence...

Message par gxurix »

l'embout de 1.5cm sert a faire arriver de l'air au niveau de la sortie de ton filtre, si tu plonge totalement ton filtre alors l'air sera remplacé par l'eau et normalement il devrait aussi marcher ;) par contre si tu veux placer ton filtre plus au fond et avoir de l'air, tu "rallonge" l'embout grâce à de la durite ;) c'est un moteur électrique, pas thermique, il n'a pas besoin d'air ;)

Avatar du membre
iceberg
Alevin
Alevin
Messages : 97
Enregistré le : 20 mars 2010, 12:49
Contact :

Re: Je commence...

Message par iceberg »

Bianconeri a écrit :Je ne sais pas encore ma population, cela sera au filing, si ils me plaise je prend, tout en sachant les quels poissons ne sont pas compatible ensemble...
:hein33:
Non, non, non! Si tu fait comme ça, tu va te retrouver avec une soupe de poissons qui justement, ne seront pas compatibles! Il faut planifier toute ta population AVANT d'aller au magasin et ne pas faire ça au ''feeling''! Regarde sur le net ce qui te plait, et on te diras si cela convient avec ton volume et tes parametres!
Enfin, je repete les dires des autres, les produits miracles ne servent strictement à rien a part vider ton porte-monnaie!
Et surtout, n'oublie pas le maitre mot de l'aquariophilie: patience ;)


PS: Attention aux vendeurs, qui sont avant tout vendeurs et pas conseillers! Pose toute tes questions ici, car nous, nous n'avons rien à gagner ;)

A+
Image
Image
Image

Bianconeri
Oeuf
Oeuf
Messages : 6
Enregistré le : 16 mai 2011, 12:21
Contact :

Re: Je commence...

Message par Bianconeri »

Merci du conseil les gars.

Pour ma population, désolé si ça t'as choqué ce que j'ai dis mais moi je pensais qu'on acheter en fonction des gouts et du choix sur le moment, alors bien sur que certains poissons ne vont pas avec d'autre ça je sais, que certains on besoin d'un grand aquarium et d'autre un petit, mais il y a pas de grande différence pour ce qui est chauffage, éclairage, etc si ???


Pour commencer j'aimerai des poissons faciles pour débutant. Genre les Guppy, Combattant (?), Néons, Laveur de vitre.
Vous avez des conseils de poissons ? de quantité pour commencer ?
Merci.

Autre petite bête question, j'ai peut être la possibilité d'avoir un aquarium de 120L, ce qui remplacerai celui que je viens seulement de mettre en route maintenant 54L, dois je tout recommencer avec celui de 120L redépenser etc ou j’attends quelque mois et si j'accroche vraiment je m’achèterai un 200L voir plus ?

Merci.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité