Probleme bulleur

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Probleme bulleur

Message par Ramirezi74 »

Bonjours,

Hier j'ai acheté une pierre à air asser longue pour produire un effet cascade dans mon bac mais lorsque j'ai changer mon embout (pour le remplacer par le nouveau) aucune bulle d'air ne sort :?

Pourtant avec l'ancien embout cela fonctionnait parfaitement !

Avez vous une idée sur le problême en question ?

Merci de m'aider :D
Avatar du membre
xxxvanouxxx
Prédateur
Prédateur
Messages : 2150
Enregistré le : 10 déc. 2006, 17:32
Contact :

Message par xxxvanouxxx »

Bonjour,

Pourquoi mets tu un bulleur dans ton aquarium ???

Ta pompe est assez puissante ??
Sylvain
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Message par Ramirezi74 »

Je le met principalement pour un effet décoratif, puis pour combler un leger manque de plante.

Qu'entens tu par pompe ? :? (désolé je débute dans l'aquario :wink: )

J'ai un filtre exterieur de 440L / H pour un bac de 200L.
Avatar du membre
xxxvanouxxx
Prédateur
Prédateur
Messages : 2150
Enregistré le : 10 déc. 2006, 17:32
Contact :

Message par xxxvanouxxx »

Bonjour,

Sache dans un premier temps que les bulleurs sont très néfaste aux plantes.
Ce dernier dégaze le CO2, Or ce CO2 est nécessaire pour que les plantes poussent.

Pour la pompe tu as bien une pompe à aire qui injecte l'aire sans ta pierre de diffusion ?
Sylvain
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Message par Ramirezi74 »

Oui oui je connais les effets de l'aération sur les plantes :wink:

Je possede une RENA air 300 comme pompe :wink:
Avatar du membre
xxxvanouxxx
Prédateur
Prédateur
Messages : 2150
Enregistré le : 10 déc. 2006, 17:32
Contact :

Message par xxxvanouxxx »

Assure toi qu'elle soit assez puissante pour ton diffuseur, si tu met le diffuseur plus prêt de la surface est ce que des bulles sortent ??
Sylvain
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Message par Ramirezi74 »

Non aucune bulle ne sort :cry:
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Message par Ramirezi74 »

:cry:

Besoin d'aide !
Avatar du membre
xxxvanouxxx
Prédateur
Prédateur
Messages : 2150
Enregistré le : 10 déc. 2006, 17:32
Contact :

Message par xxxvanouxxx »

Tu n'as pas une photo de ton bulleur ?

si tu souffle dedans l'aire passe ou pas ?
Si tu as des difficultés à soufflé dedans ta pompe n'y arrivera pas...
Sylvain
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Message par Ramirezi74 »

Image

Oui quand je souffle dedans l'air passe sans probleme.
Avatar du membre
xxxvanouxxx
Prédateur
Prédateur
Messages : 2150
Enregistré le : 10 déc. 2006, 17:32
Contact :

Message par xxxvanouxxx »

Heuuuuu je pige plus trop la.

L'aire ne passe pas ou au niveau de la pompe ou du diffuseur ??

Quel est ton problème dit moi tout :lol: !!!
Sylvain
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Message par Ramirezi74 »

Alors, avant j'avait un coffre qui se soulevait quand il y avait asser d'air dans celui-ci. J'ai débranché mon bulleur, retirer le coffre, mit ma nouvelle pierre à air et rebranché.

Et depuis, aucune bulle d'air ne sort :D :cry:

Et donc j'ai l'impression que mon bulleur ne produit pas d'air.

Voili voilou :D
Avatar du membre
xxxvanouxxx
Prédateur
Prédateur
Messages : 2150
Enregistré le : 10 déc. 2006, 17:32
Contact :

Message par xxxvanouxxx »

Ok je ne comprenais pas pourquoi tu mettais une photo de ta pompe...

ba c'est que ta pompe n'a pas assez de puissance pour foncitonner avec ton nouveau bulleur...

Tu n'a pas la possibilité de l'essayer sur une pompe plus puissance ??
Sylvain
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Message par Ramirezi74 »

Nan mais j'irais en acheter une d'ici peut :wink:

Mais je voulais savoir si il y avait un moyen pour l'amorcer en faite :?
Avatar du membre
xxxvanouxxx
Prédateur
Prédateur
Messages : 2150
Enregistré le : 10 déc. 2006, 17:32
Contact :

Message par xxxvanouxxx »

Ramirezi74 a écrit : Mais je voulais savoir si il y avait un moyen pour l'amorcer en faite :?
Non non c'est ni plus n'i moins qu'une pierre trouée.
Moi je pense que les trou son trop fin pour la puissance de ta pompe...
Sylvain
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Message par Ramirezi74 »

Nan mais plutot amorcer la pompe pas la pierre.
Avatar du membre
xxxvanouxxx
Prédateur
Prédateur
Messages : 2150
Enregistré le : 10 déc. 2006, 17:32
Contact :

Message par xxxvanouxxx »

Non plus tu branch eet ça souffle 8)
Elle est peu etre affaiblie ta pompe et plus aussi efficace.
Sylvain
Avatar du membre
Ramirezi74
Nageur libre
Nageur libre
Messages : 135
Enregistré le : 19 févr. 2008, 17:41
Contact :

Message par Ramirezi74 »

D'accord en tout cas merci de ton aide, j'en acheterais une autre :D
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 1 invité