Démarrage premier bac aquascaping

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Olispeed
Oeuf
Oeuf
Messages : 21
Enregistré le : 03 nov. 2020, 14:52
Contact :

Re: Demande D'avis sur la cuve nue Extra Clear 160L AQUAEL

Message par Olispeed »

Bonjour à tous, i'm back!

Je ne sais pas s'il faut que je créer un nouveau post mais c'est dans la continuité de ce post.
Donc, il y a un an, j'ai décidé de me mettre à l'aquariophilie et depuis j'essaye de réunir tous les éléments pour être prêt à accueillir du vivant.

Donc voici la config actuelle:

-Cuve nue extra-clear aquael 100*40*40
-Rampe chihiros WRGB2 90cm
-Filtre Oase biomaster thermo 350 thermo + seachem matrix
-Kit CO2 jbl + extincteur + kit inline jbl

Je vous met une photo de l'ensemble:

https://ibb.co/hf94CMv

Pour le hardscape, j'ai choisit un style diorama jungle style:

-environ 30kg d'Okho Stone
-des racines
-30 litres de scaper's soil denerlé sur des pochon de pouzolane

Voici mon Hardscape actuel, il n'est pas finit car il me manque encore quelques pierres et un peu de sol.

https://ibb.co/pbNWvhC

N'hésitez pas a me donner votre avis (+ ou -) car c'est mon premier et moi même je n'en suis pas satisfait complétement car je le trouve très massif et pas vraiment naturel, c'est pourquoi je viens vers vous...

Enfin, et c'est surtout pour cette question que je viens vers vous:

Je suis en train de me renseigner sur les plantes à utiliser, je voudrais un bac très planté avec un dégradé de rouge sur les côtés à l'arrière. Je voudrais créer une profondeur avec les plantes en choisissant des espèces de tailles différentes. A noté que l'eau utilisé sortira d'un osmoseur avec gh+

J'ai sélectionné:

-anubia nana mini bonsai \anubia mini au fond \ anubias caffé devant
-Micranthemumsp. Monte Carlo au fond\ HCC au fond
-Cryptocoryne parva (au fond)\ Cryptocoryne x willisii (devant)
-Rotala 'Bonsai'\rotala rondotifolia\rotala vietnam h'ra

Si vous connaissez d'autres associations de plante permettant de créer un effet de profondeur, dites le moi!

Là ou je ne trouve pas vraiment d'info, c'est les combinaisons efficace pour créer un jolie bosquet ou parterre. Par exemple à la base de la racine de gauche, j'aimerai créer un massif dense.

Genre:

Anubia gold ou caffé + cryptocorine + hygrophila pinatifida

En faite je souhaiterais créer des bouquets denses avec plusieurs plantes faisant jolie et naturel mais n'ayant pas cette expérience j'ai du mal à me projeter.

merci d'avance
Olispeed
Oeuf
Oeuf
Messages : 21
Enregistré le : 03 nov. 2020, 14:52
Contact :

Re: Demande D'avis sur la cuve nue Extra Clear 160L AQUAEL

Message par Olispeed »

Voilà un an après l'ouverture de ce topic, j'ai. Mis en eau mon aquarium ce week end. Je ne sais pas si du monde vera ce message alors je vous met la photo, j'ai mis un ptit filtre photo shop sur l'image parce que l'eau est encore très trouble après 24h.

https://zupimages.net/viewer.php?id=21/47/nwmo.jpg

Je n'arrive pas à upload l'image via le site.

Demain je test les paramètres de l'eau, pour l' instant j'ai 180 de conductivité et 5,90 de php, la rampe est en 6h à 23 degré avec un drop checker vert/bleu.

Pour remplir la cuve de 180 litre brute, j'ai mis 50 litres d'eau du changement d'eau d'un autre aquarium et environ 80-100 litres d'eau osmosé. Il y a 25 litres de scaper's soil. Pour le premier changement d'eau je me tâte à faire 30% à 72h ou attendre et tester les paramètres et faire 50 à 7 jours. Si vous avez un avis faite le moi savoir..

A+
Modifié en dernier par Olispeed le 29 nov. 2021, 13:35, modifié 1 fois.
Avatar du membre
ElsassRaph
Subadulte
Subadulte
Messages : 558
Enregistré le : 13 mars 2012, 16:02
Contact :

Re: Demande D'avis sur la cuve nue Extra Clear 160L AQUAEL

Message par ElsassRaph »

Hello,

C'est pas mal du tout :) ! Les racines ne sont peut-être pas pleinement intégrées mais on verra une fois que ça aura poussé. Si c'est ton premier bac aquascaping je te dis chapeau.

Pour les changements d'eau, moi je ferai tous les deux-trois jours sans me poser de question et ça pendant au moins 2 semaines.

Le matériel choisi est très bien, rien à dire c'est cohérent.

Au niveau de la fertilisation tu as prévu quoi ? Assures-toi que le drop checker soit bien vert en fin de journée.

Raph
Olispeed
Oeuf
Oeuf
Messages : 21
Enregistré le : 03 nov. 2020, 14:52
Contact :

Re: Demande D'avis sur la cuve nue Extra Clear 160L AQUAEL

Message par Olispeed »

Salut Elsass,
Merci pour ton retour. Je pense changer 30% demain soir et 30% samedi prochain.
Pour la ferti, je pense partir sur des spécifique (potassium, fer, macro élément) et pas par un large spectre mais après je ne sais pas vers quoi partir (ada, seachem...)

La ou je me tâte, c'est la lumière, j'ai une wrgb 2 et actuellement elle est réglée à 20% rouge, 13 % bleu et 8 pour le vert.
J'espère éviter les algues en ne mettant pas fort mais est-ce que mes gazonnantes en façade vont apprécier...
Avatar du membre
ElsassRaph
Subadulte
Subadulte
Messages : 558
Enregistré le : 13 mars 2012, 16:02
Contact :

Re: Demande D'avis sur la cuve nue Extra Clear 160L AQUAEL

Message par ElsassRaph »

Sur la répartition de chaque couleur je ferai ce qui est proposé par défaut sans trop vouloir bidouiller.

Ensuite sur l'intensité, évidemment c'est mieux de ne pas mettre à fond au démarrage mais le but c'est quand même d'avoir des plantes saines et en croissances donc 50 % de la puissance max me semble être un minimum, après je n'ai jamais eu cette rampe donc c'est difficile à dire mais je ne pense pas quelle soit surpuissante non plus.
Olispeed
Oeuf
Oeuf
Messages : 21
Enregistré le : 03 nov. 2020, 14:52
Contact :

Re: Demande D'avis sur la cuve nue Extra Clear 160L AQUAEL

Message par Olispeed »

C'est mal me connaitre, je suis un bidouilleur maladif. en fait il y a un mode plante, j'ai respecté les proportions entre les couleurs mais j'ai tout divisé par 10. Je laisse les plantes s'installées et j'augmenterai petit à petit.

je suis content, l'eau est pas encore top mais elles s'est bien éclaircie!

Image
https://zupimages.net/viewer.php?id=21/48/if1c.jpg

Petite question: en plantant mon aquarium, j'ai cassé ma canne d'aspiration en verre. elle avait un skimmer intégré et du coup sur celle de oase, il n'y en a pas. J'en ai commandé des nouvelles en acier sauf que je ne les recevrai pas de suite et il y a déjà un voile gras et des bulles à la surface. Y a t'il une technique pour enlever le voile gras sans skimmer?
Avatar du membre
ElsassRaph
Subadulte
Subadulte
Messages : 558
Enregistré le : 13 mars 2012, 16:02
Contact :

Re: Démarrage premier bac aquascaping

Message par ElsassRaph »

Pour l'éclairage, tu verras bien le résultat… De toute manière tu vas très certainement avoir ton lot d'algues sur la phase de cyclage.

Concernant l'eau trouble c'est un peu étonnant mais ça arrive à priori. Moi je n'ai jamais eu ce problème au démarrage de mes bacs.
Hormis le Matrix, tu as mis quoi dans les paniers de filtration ?

Pour le voile gras tu peux l'aspirer régulièrement avec un tuyau ou éventuellement avec du papier absorbant. Sinon je ne vois pas trop.
Olispeed
Oeuf
Oeuf
Messages : 21
Enregistré le : 03 nov. 2020, 14:52
Contact :

Re: Démarrage premier bac aquascaping

Message par Olispeed »

Salut, alors hier premier changement d'eau 30L\130L, drop checker vert. Les plantes les plus proches de la surface bullent mais pas celles du fond après cela ne fait que 4jours. Pour la rampe, je ne trouve pas d'informations sur la configuration optimum de la wrgb2, j'augmente petit à petit, la je suis au bout de 30mn à 21% rouge, 10% bleu et 7% vert, cela correspond à la proportion pour bucephalandra (avec bcp moins d'intensité). Cela monte pendant 2h30 pour arrivé à 30% rouge, 20% bleu et 14% vert puis cela baisse pendant 2h30 pour se retrouver à 15% rouge, 25% bleu et 2% vert.

Pour l'instant pas de trace d'algue et les plantes commencent à se développer.

Je pense que c'est normal parce que KH à 1 et CO2 ? mais mon PH est à 6.5 le matin (l'aquarium s'éteint à 23h00) et à 5,6 le soir à 23h00 (en fin de diffusion).
Pour info actuellement je met de l'eau osmosée sans reminéralisation car il n'y a pas de poisson.
Mais est-ce que 5.5 de ph peut être un frein au développement de mes plantes?
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Semrush [Bot] et 0 invité