probleme de nitrates !

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
bubul
Oeuf
Oeuf
Messages : 24
Enregistré le : 24 mai 2004, 10:24
Contact :

probleme de nitrates !

Message par bubul » 30 mai 2004, 19:53

j'ai commençé un 120l le 20 04 et d'aprés les test
no2=<0.1 <0.3 :lol:
ph=7.5 :lol:
gh=5.34 :lol:
kh=7.12 :lol:
et les nitrates =0 :shock:
les test sont jbl pour no3 et sera pour le reste !
le bac est tres bien planté (une 15 zaine) ! :P :P :P
trouvez vous que c'est bon ????? :?: :?:

Avatar du membre
Jorus
Adulte
Adulte
Messages : 1491
Enregistré le : 04 janv. 2004, 16:30
Contact :

Message par Jorus » 30 mai 2004, 20:42

trouvez vous que c'est bon ?????
Tout depend ce que tu veux y mettre !!!!!!
et les nitrates =0
Mieux vaut en avoir peu que trop. Donc pas de problemes. Si jamais tu en as moins de 20 mg/l ca va.

@+
Jorus
Les petits pois sont rouges !!!

bubul
Oeuf
Oeuf
Messages : 24
Enregistré le : 24 mai 2004, 10:24
Contact :

Message par bubul » 31 mai 2004, 10:05

oui mais apparement il faut en avoir un minimum (de 0 a 20 mg/l ) enfin en animalerie on me dit que c'est pas possible ! :roll:

Avatar du membre
Océane
Nageur libre
Nageur libre
Messages : 113
Enregistré le : 30 mai 2004, 14:26
Contact :

Message par Océane » 31 mai 2004, 10:38

Nous ont ce bat pour qu'ils soient à 0 et toi tu veux des nitrates :shock: .
Il faut que cela soit à zéro.
Florence et Nathalie

http://perso.wanadoo.fr/sindy.n

bubul
Oeuf
Oeuf
Messages : 24
Enregistré le : 24 mai 2004, 10:24
Contact :

Message par bubul » 31 mai 2004, 10:45

non non je suis content :D mais etonné :o :o

Avatar du membre
Océane
Nageur libre
Nageur libre
Messages : 113
Enregistré le : 30 mai 2004, 14:26
Contact :

Message par Océane » 31 mai 2004, 10:57

t'as quoi comme poissons dedans ?
Florence et Nathalie

http://perso.wanadoo.fr/sindy.n

bubul
Oeuf
Oeuf
Messages : 24
Enregistré le : 24 mai 2004, 10:24
Contact :

Message par bubul » 31 mai 2004, 18:04

non il n'y a pas de poissons (donc c'est normal ) :wink:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 22 invités